 <!DOCTYPE html>  <html class="ltr" dir="ltr" lang="it-CH"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Gli scalini di Nicolae e «Vlad&#187; III</title> <link rel="shortcut icon" href="https://www.cdt.ch/base-portlet/webrsrc/ctxvar/458b309e-b821-4f4f-8a03-613f8a72bf2b.png" /> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/ef7448b5-047e-49b2-9f34-c1d2a1c74ace.png" /> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/27ab2247-57d3-4991-a08d-e509ce641a85.png" /> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/155bdcf5-2757-439e-b864-e6cd4126ac6d.png" /> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/566a853e-a700-4f3e-ace4-8628a31e39c6.png" /> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/28400fa8-0c7f-4a56-a202-752fa14bcdac.png" /> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/ad995070-6fef-44bb-b6ae-bf708e41e549.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="massimo solari" data-id="863508" data-voc-name="author" data-voc-id="817424"/> <meta name="keywords" content="euro 2020" data-id="303492467" data-voc-name="topics" data-voc-id="864814"/> <meta name="description" content="Il nostro inviato a Euro 2020 è atterrato a Bucarest - E il passato ingombrante del regime di Nicolae Ceausescu è subito balzato all’occhio"/> <meta content="it_IT" property="og:locale"/> <meta content="Commenti" property="article:section"/> <meta content="2021-06-26T06:00:00+0100" property="article:published_time"/> <meta content="it_IT" property="og:locale"/> <meta content="Commenti" property="article:section"/> <meta content="2021-06-26T06:00:00+0100" property="article:published_time"/> <meta property='og:type' content='Article' /> <meta property='og:title' content='Gli scalini di Nicolae e «Vlad&amp;#187; III' /> <meta property='og:description' content='Il nostro inviato a Euro 2020 è atterrato a Bucarest - E il passato ingombrante del regime di Nicolae Ceausescu è subito balzato all’occhio' /> <meta property='og:image' content='https://www.cdt.ch/binrepository/1397x720/59c0/1280d720/none/798450/XOUX/shutterstock-423918646_2570998_20210625231848.jpg' /> <meta property='og:url' content='https://www.cdt.ch/commenti/gli-scalini-di-nicolae-e-vlad-iii-GD4360910' /> <meta property='og:site_name' content='www.cdt.ch' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.cdt.ch/commenti/gli-scalini-di-nicolae-e-vlad-iii-GD4360910"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: itunes app --> <meta name="apple-itunes-app" content="app-id=501635482"> <!-- Fin fichero: itunes app --> <!-- Inicio fichero: google play --> <meta name="google-play-app" content="app-id=ch.gruppocdt.cdtlive"> <!-- Fin fichero: google play --> <!-- Inicio fichero: OneSignalMetaManifest --> <link rel="manifest" href="/manifest.json" /> <!-- Fin fichero: OneSignalMetaManifest --> <link href='https://www.cdt.ch/base-portlet/webrsrc/theme/c8d5faee0695ba782fde1a120636ded8.css' rel='stylesheet' type='text/css'><link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,800|Noto+Serif:400,700' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js' ></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-6f7cc63c243bf03e30c5414ba6fcd58b"},{sectid:"sect-7a6fcc30947926c519ea3ac9be6ba94a"},{sectid:"sect-4b974899b82f0ac08d7f1d6ae441a178"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="4360910";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-6f7cc63c243bf03e30c5414ba6fcd58b"},{sectid:"sect-7a6fcc30947926c519ea3ac9be6ba94a"},{sectid:"sect-4b974899b82f0ac08d7f1d6ae441a178"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4360910"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/7969c8b7a916bb37c8812a54662a4be8.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://www.cdt.ch/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://cdn.jwplayer.com/libraries/SsGujV9Q.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://kit.fontawesome.com/0e399d648a.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://platform-api.sharethis.com/js/sharethis.js#property=5f7c7ba206f52d00124b0b08&amp;product=sop',dataType:'script',cache:true,});</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var setgbpartnertag714=false;if(typeof(setgbtargetingobj)=="undefined"){var setgbtargetingobj={}};/*]]>*/</script> <script type="text/javascript" id="gbconfigscript" src="//gbucket.ch/CH/ch_mediati_config_desktop.js"></script> <script type="text/javascript" id="gbadtag" src="//gbucket.ch/CH/MediaTI/OnlineAdServing/cdt/IT_Cdt_Desktop_News.js"></script> <!-- HEAD --> <script src="https://adnz.co/header.js?adTagId=45"></script> </head> <body class=" controls-visible signed-out public-page"  > <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Header Articolo --> <div class="header-block content" role="main" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_main-content"> <div class="container-fluid nopadding" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_wrap"> <header class="head white article-header js-header"> <div class="head-cont"> <div class="btn_left"> <a title="Menu" class="lnk btn nico open-menu"><span class="ico-menu"></span><span class="label-m">Sezioni<span></span></span></a> <a href="" title="Cerca" class="lnk btn nico ghost search-btn"><span class="ico-search"></span><span class="label-t">Cerca</span></a> </div> <div class="logo"> <a href="/" class="logo-img" title="Corriere del Ticino"></a> </div> <div class="btn_right nopadding portlet-column" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_btn_right"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6__btn_right"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="GC4361769"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!--Header Login Subscribe Optionzl-->  <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red nico ghost"><span class="ico-newspaper"></span><span class="label-m">Abbonati</span></a> <a href="/login" title="Accedi" class="lnk btn nico"><span class="ico-person"></span><span class="label-m">Accedi</span></a>     </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </header> <div class="line-border"></div> </div> </div> <!-- Header Articolo Bianco Open --> <header class="head white menu hidden"> <div class="head-cont"> <div class="btn_left"> <a href="" title="Menu" class="lnk btn nico close-menu"><span class="ico-close"></span><span class="label-m">Chiudi</span></a> </div> <div class="logo"> <a href="/" class="logo-img" title="Corriere del Ticino"></a> </div> <div class="btn_right nopadding portlet-column" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_btn_right"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6__btn_right"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="GC4361769"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!--Header Login Subscribe Optionzl-->  <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red nico ghost"><span class="ico-newspaper"></span><span class="label-m">Abbonati</span></a> <a href="/login" title="Accedi" class="lnk btn nico"><span class="ico-person"></span><span class="label-m">Accedi</span></a>     </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="head-subcont"> <div class="head-subcont-inside"> <div class="content-line"> <div class="content-art f-one rel portlet-column search-input" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_search-input"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6__search-input"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_keywords").val());if(e.length>0){var d="/risultati-della-ricerca/-/search/";var f="/false/false/19790626/20210626/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_c0d1c9d3b4894ad1abf8338dd8473186_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="content-line"> <div class="content-art f-three"> <ul class="submenu-list portlet-column header-menu-1" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_header-menu-1"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6__header-menu-1"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_24a9c1e511c54aa69802097c348fb36e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_24a9c1e511c54aa69802097c348fb36e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_24a9c1e511c54aa69802097c348fb36e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_24a9c1e511c54aa69802097c348fb36e" class="menu_secc_unfolded mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-408 sect-1b35531a12768ef8710f11f65d834c81"> <a  href="/ticino"  class="tab-item lnk"  title="Ticino"> <span class="iconBefore"></span> <strong class="sectionName">Ticino</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-419 sect-288fc586376222469d8cccafd9247100"> <a  href="/svizzera"  class="tab-item lnk"  title="Svizzera"> <span class="iconBefore"></span> <strong class="sectionName">Svizzera</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-425 sect-1a9fc998723a9b3934b4ad851fcd3bd6"> <a  href="/sport"  class="tab-item lnk"  title="Sport"> <span class="iconBefore"></span> <strong class="sectionName">Sport</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-422 sect-7bbd6c51cc4596182affa21d40965b64"> <a  href="/mondo"  class="tab-item lnk"  title="Mondo"> <span class="iconBefore"></span> <strong class="sectionName">Mondo</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-415 sect-22baebdc7d79c452ae5ff28cd5002e50"> <a  href="/economia"  class="tab-item lnk"  title="Economia"> <span class="iconBefore"></span> <strong class="sectionName">Economia</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-436 sect-8b16d029ba22bf26438413f5ccead417"> <a  href="/cultura-e-societa"  class="tab-item lnk"  title="Cultura e Spettacoli"> <span class="iconBefore"></span> <span class="sectionName">Cultura e Spettacoli</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-437 sect-963eddf8769559cc0bde57792256d7d4"> <a  href="/motori"  class="tab-item lnk"  title="Motori"> <span class="iconBefore"></span> <span class="sectionName">Motori</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-432 sect-18131d8202dd685cf44ae808c60ddbc9"> <a  href="/marketing"  class="tab-item lnk"  title="Marketing"> <span class="iconBefore"></span> <strong class="sectionName">Marketing</strong> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2875 sect-2c42a75708e3ad9512cef84ab92d4f15"> <a  href="https://giochi.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Giochi CdT"> <span class="iconBefore"></span> <span class="sectionName">Giochi CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2832 sect-ba64b8e09738f7b5e0fe83eb7cc441f2"> <a  href="https://funebri.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Funebri CdT"> <span class="iconBefore"></span> <span class="sectionName">Funebri CdT</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </ul> <ul class="submenu-list portlet-column header-menu-2" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_header-menu-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6__header-menu-2"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_3a6863ef235b486e98540b7db1b0b289_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_3a6863ef235b486e98540b7db1b0b289" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_3a6863ef235b486e98540b7db1b0b289"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_3a6863ef235b486e98540b7db1b0b289" class="menu_secc_unfolded mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-1433 sect-4b974899b82f0ac08d7f1d6ae441a178"> <a  href="/commenti"  class="tab-item lnk"  title="Commenti"> <span class="iconBefore"></span> <span class="sectionName">Commenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-442 sect-dace4808caaa7e6d1a0246c4b1269dc3"> <a  href="/approfondimenti"  class="tab-item lnk"  title="Approfondimenti"> <span class="iconBefore"></span> <span class="sectionName">Approfondimenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2196 sect-f60222a8fc48bac79e18f3b198858f7b"> <a  href="/opinioni"  class="tab-item lnk"  title="Opinioni"> <span class="iconBefore"></span> <span class="sectionName">Opinioni</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-536 sect-71b43588f0f958fa640fa48db1844662"> <a  href="/foto"  class="tab-item lnk"  title="Foto"> <span class="iconBefore"></span> <span class="sectionName">Foto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-537 sect-9cdf3685aea2e1149d5b99bb81f64940"> <a  href="/video"  class="tab-item lnk"  title="Video"> <span class="iconBefore"></span> <span class="sectionName">Video</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-534 sect-5f26d348eca8cda14716fc718112d299"> <a  href="/il-corriere-in-tv"  class="tab-item lnk"  title="Il Corriere in tv"> <span class="iconBefore"></span> <span class="sectionName">Il Corriere in tv</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-438 sect-e9c4a0d2a40b91ff864b88ead33221c7"> <a  href="/gossip"  class="tab-item lnk"  title="Gossip"> <span class="iconBefore"></span> <span class="sectionName">Gossip</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-440 sect-d4935a8c0141482a8c52e83eefd2f528"> <a  href="/curiosita"  class="tab-item lnk"  title="Curiosità"> <span class="iconBefore"></span> <span class="sectionName">Curiosità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-441 sect-5b7f33cd1b8fbb182af59bb34d2e6623"> <a  href="/tempo-libero"  class="tab-item lnk"  title="Tempo Libero"> <span class="iconBefore"></span> <span class="sectionName">Tempo Libero</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-439 sect-aa7ea44458e79ae439c9009a3b901fea"> <a  href="/la-fattoria"  class="tab-item lnk"  title="La Fattoria"> <span class="iconBefore"></span> <span class="sectionName">La Fattoria</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </ul> </div> <div class="content-art f-one f-col"> <div class="line-inside"> <figure class="sub-img"> <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topOpenNavBtn&utm_campaign=direct" class="abbonati-img" title="Immagine Corriere Del Ticino"></a> </figure>  <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topOpenNavBtn&utm_campaign=direct" title="" class="cta primary big full">Abbonati a CdT</a>    </div> <div class="line-inside"> <h6>Seguici</h6> <ul class="social-list"> <li> <a href="https://it-it.facebook.com/CdTonline" target="_blank"  title="Facebook - CdT Online" class=""> <span class="ico-facebook"></span> </a> </li> <li> <a href="https://twitter.com/cdt_online" target="_blank"  title="Twitter - CdT Online" class=""> <span class="ico-twitter"></span> </a> </li> <li> <a href="https://www.instagram.com/corrieredelticino/"  target="_blank" title="Instagram - Corriere del Ticino" class=""> <span class="fa fa-instagram cdt-ico-custom" aria-hidden="true"></span> </a> </li> <li> <a href="https://www.youtube.com/channel/UCVMn7t7ji9oAnMyVNWD7FWA" target="_blank" title="YouTube - Corriere del Ticino" class=""> <span class="ico-youtube"></span> </a> </li> </ul> </div> <div class="line-inside"> <h6>Scarica le nostre app</h6> <ul class="app-list"> <li> <a href="https://play.google.com/store/apps/developer?id=Gruppo+Corriere+del+Ticino" title="Le nostre App - Android" class="lnk btn nbr"><span class="ico-android"></span>Scarica per Android</a> </li> <li> <a href="https://itunes.apple.com/ch/developer/corriere-del-ticino/id391355827?l=it&mt=8" title="Le nostre App - iOS" class="lnk btn nbr"><span class="ico-apple"></span>Scarica per iOS</a> </li> </ul> </div> </div> </div> </div> </div> </header> <!-- SearchOverlay --> <div class="search-overlay"> <header class="head search-header" style="position: relative !important;"> <div class="head-cont"> <div class="btn_left"> <a href="" title="Menu" class="lnk btn nico"><span class="ico-menu"></span><span class="label-m">Sezioni<span></span></span></a> <a href="" title="Cerca" class="lnk btn nico ghos search-btn"><span class="ico-search"></span><span class="label-t">Cerca</span></a> </div> <div class="logo"> <a href="/" class="logo-img" title="Corriere del Ticino"></a> </div> <div class="btn_right nopadding portlet-column" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_btn_right"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6__btn_right"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_b1d2eebf0053430181d2042ae8d1b2df"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="GC4361769"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!--Header Login Subscribe Optionzl-->  <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red nico ghost"><span class="ico-newspaper"></span><span class="label-m">Abbonati</span></a> <a href="/login" title="Accedi" class="lnk btn nico"><span class="ico-person"></span><span class="label-m">Accedi</span></a>     </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div>> </div> </header> <div  class="head-cont-search"> <div class="search-label"> Cerca su CdT
        </div> <div class="search-input3 portlet-column" id="_118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6_search-input3"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_fe574df37a634a36b2c03e6e252c8fc6__search-input3"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_keywords").val());if(e.length>0){var d="/risultati-della-ricerca/-/search/";var f="/false/false/19790626/20210626/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_e7eb606a818d49808041a87c72592df9_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <!--Articolo Opinione --> <div class="article-opinion article-base" role="main" id="main-content"> <div class="container-fluid nopadding" id="wrap"> <div class="main-container"> <div class="left-skyscreeper  nopadding portlet-column" id="left-skyscreeper"> <!--<span>Left Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_left-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_94e0e7ababde4b4abd8e95a7defea538_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet cdt-sticky-skyscreeper"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_94e0e7ababde4b4abd8e95a7defea538" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_94e0e7ababde4b4abd8e95a7defea538"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-main"> <div class="mini-wideboard nopadding portlet-column" id="mini-wideboard"> <!--<span>MiniWideBoard</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_mini-wideboard"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e3a0c8558e104ed98801a0a0e37cda5a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e3a0c8558e104ed98801a0a0e37cda5a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e3a0c8558e104ed98801a0a0e37cda5a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_mobile_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="wideboard nopadding portlet-column" id="wideboard"> <!--<span>Center Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_acd791737853422592eb0f50d705d129_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_acd791737853422592eb0f50d705d129" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_acd791737853422592eb0f50d705d129"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-content"> <div class="container-fluid nopadding cdt-block"> <div class="cdt-block article-content"> <div class="article-header"> <article class="leaf opinion"> <header class="head-art"> <div class="head-cont-container portlet-column" id="head-cont-container"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_head-cont-container"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_698965aaa430498ba7c98a36f9999bdb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_698965aaa430498ba7c98a36f9999bdb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_698965aaa430498ba7c98a36f9999bdb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer no-access restricted"> <div class="head-cont"> <div class="head-txt"> <div class="headline-opinions"> <span class="label"><span class="priority-content" mlnid="idcon=2571003;order=1.0">Romania mia</span> </span> <span class="name"><span class="ico-opinions"></span>Massimo Solari</span> </div> <h1><span class="priority-content" mlnid="idcon=2571005;order=2.0">Gli scalini di Nicolae e «Vlad» III</span></h1> <p class="subtitle-txt"><span class="priority-content" mlnid="idcon=2571004;order=3.0">Il nostro inviato a Euro 2020 è atterrato a Bucarest - E il passato ingombrante del regime di Nicolae Ceausescu è subito balzato all’occhio</span></p> </div> <div class="head-ima"> <figure class="head-ima-image"> <div class="multimediaIconMacroWrapper">  <div frame='crop_1200x675' style=' text-align: center; vertical-align: middle; width:1200px; height:675px;'><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/1310x675/55c0/1200d675/none/798450/XOEV/shutterstock-423918646_2570998_20210625231848.jpg" srcset='//www.cdt.ch/binrepository/1310x675/55c0/1200d675/none/798450/XOEV/shutterstock-423918646_2570998_20210625231848.jpg 1200w,//www.cdt.ch/binrepository/1092x563/46c0/1000d563/none/798450/XOCL/shutterstock-423918646_2570998_20210625231848.jpg 1000w,//www.cdt.ch/binrepository/873x450/37c0/800d450/none/798450/XOVW/shutterstock-423918646_2570998_20210625231848.jpg 800w,//www.cdt.ch/binrepository/655x338/28c0/600d338/none/798450/XODC/shutterstock-423918646_2570998_20210625231848.jpg 600w,//www.cdt.ch/binrepository/437x225/18c0/400d225/none/798450/XOET/shutterstock-423918646_2570998_20210625231848.jpg 400w,//www.cdt.ch/binrepository/328x169/14c0/300d169/none/798450/XOAE/shutterstock-423918646_2570998_20210625231848.jpg 300w' width='1200' height='675' iterimgid='2570998' sizes='100vw' alt='Image' /></div>  </div> </figure> </div> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="head-meta-container portlet-column" id="head-meta-container"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_head-meta-container"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_d890f4bace7246c7b3ec6a6d54e57c08_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_d890f4bace7246c7b3ec6a6d54e57c08" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_d890f4bace7246c7b3ec6a6d54e57c08"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer no-access restricted"> <div class="head-meta"> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=599f01d489ce4100138ae2b8&product=custom-share-buttons"></script> <div class="meta-data"> <figure class="leaf-author"> <div class="multimediaIconMacroWrapper">  <div frame='crop_250x250' style=' text-align: center; vertical-align: middle; width:250px; height:250px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/251x251/0c0/250d250/none/798450/QQJC/solari_1132088_20191202145931.png" srcset='//www.cdt.ch/binrepository/251x251/0c0/250d250/none/798450/QQJC/solari_1132088_20191202145931.png 250w' width='250' height='250' iterimgid='1132088' sizes='(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Massimo Solari' title='Massimo Solari' /></div>  </div> </figure> <span class="auth">di <span><a href="/tag/-/meta/massimo-solari" style="color: #222;">Massimo Solari</a></span></span> <time> 26 giugno 2021 , 06:00	  </time> <span><span class="assigned-section"  >Commenti</span></span> </div> <div class="meta-social"> <ul class="font"> <li> <a href="" title="font" class=""> <span class="ico-format-size"></span> </a> </li> <li class="hyde"> <a href="" title="" class=""> <span class="ico-add" id="up"></span> </a> <a href="" title="" class=""> <span class="ico-remove" id="down"></span> </a> </li> </ul> <ul class="social"> <li class="hyde facebook-li"> <div data-network="facebook" class="st-custom-button"><span data-network="facebook" class="ico-facebook"></span></div> </li> <li class="hyde twitter-li"> <div data-network="twitter" class="st-custom-button"><span data-network="twitter" class="ico-twitter"></span></div> </li> <li class="hyde other-li"> <div data-network="sharethis" class="st-custom-button"><span class="ico-share"></span></div> </li> </ul> </div> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </header> </article> </div> <div class="article-text portlet-column" id="article-text"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-text"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_eca12129ab984d0d8dcfcbc537643879_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_eca12129ab984d0d8dcfcbc537643879" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_eca12129ab984d0d8dcfcbc537643879"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer no-access restricted"> <script type="text/javascript">/*<![CDATA[*/var dexdata={};dexdata.property="cdt.ch";dexdata.capture="https://dex.cdt.ch/api/capture";dexdata.persistence="https://dex.cdt.ch/api/persist";dexdata.debug=false;dexdata.unique_key=location.pathname.split("-").pop();dexdata.is_subscriber=false;if(jQryIter.u!==""){dexdata.is_subscriber=true}dexdata.has_paywall=false;if($(".content-viewer-portlet .restricted").length!==0){dexdata.has_paywall=true};/*]]>*/</script> <script src="https://dex.cdt.ch/engine/dex.js?version=60000"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_d94e132dbd604c0aa99c1d3b97852cc1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_d94e132dbd604c0aa99c1d3b97852cc1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_d94e132dbd604c0aa99c1d3b97852cc1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer no-access restricted"> <script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.cdt.ch"
	},
	"headline": "Gli scalini di Nicolae e «Vlad» III",
	"description": "Il nostro inviato a Euro 2020 è atterrato a Bucarest - E il passato ingombrante del regime di Nicolae Ceausescu è subito balzato all’occhio",
	"image": [
							"https://www.cdt.ch/binrepository/1242x640/141c0/960d640/none/798450/XOAX/shutterstock-423918646_2570998_20210625231848.jpg"
						],
	"datePublished": "2021-06-26T06:00:00+0100",
	"dateModified": "2021-06-26T06:00:00+0100",
			"author":
					{
			    "@type": "Person",
			    "name": "Massimo Solari"
			},
				"publisher": {
		"@type": "Organization",
		"name": "Corriere del Ticino",
		"logo": {
		    "@type": "ImageObject",
		    "url": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png"
		}
	}
}
</script> <div class="article-text"> <div class="cdt-no-teads"> <div class="text-wrapper" mlnid="idcon=2571002;order=4.0"><span class="premium-icon fl"></span> <p>Mentre atterravamo a Bucarest-Otopeni, lo abbiamo individuato subito. Difficile, d’altronde, non accorgersi dell’edificio amministrativo più pesante al mondo, il secondo - per estensione - dopo il Pentagono. Parliamo del Palazzo del Parlamento e dei suoi 340.000 metri quadrati. Immerso fino al collo nel culto della personalità, Nicolae Ceausescu iniziò a farlo erigere nel 1983. Radendo al suolo, senza tentennamenti, un quinto del centro storico e rendendo necessario lo sfollamento di oltre 50.000 romeni. Una struttura opulenta e contraddittoria come il nome datole in origine: Palazzo del popolo. Al suo interno, però, il feroce dittatore, autoproclamatosi «Genio dei Carpazi», riversò tutto fuorché la sua presunta ideologia proletaria. Si narra che il leader comunista fece costruire, distruggere<span class="ellipsis">...</span> </div><a href="/users/login"><div class="premium-detail"></div></a> </div> <script>/*<![CDATA[*/function loginUrl(a){a.href="//www.cdt.ch/login?redirectURL="+window.location.href;return true}function subscriberUrl(a){a.href="https://abo.cdt.ch/abonnements/categories?redirectURL=https://www.cdt.ch/login"+encodeURIComponent("?redirectURL="+window.location.href)+"&utm_source=cdt.ch&utm_medium=paywallInArticle&utm_campaign=direct&utm_content=4360910";return true};/*]]>*/</script> <div class="onart"> <span class="onart-grad"></span> <div class="icon-line"> <span class="ico-newspaper"></span> </div> <h4 class="onart-title">Vuoi leggere di più?</h4> <p>Sottoscrivi un abbonamento per continuare a leggere l’articolo.<br>Scopri gli abbonamenti al Corriere del Ticino.</p> <a onclick="return subscriberUrl(this)" title="Abbonati a 9.- CHF" class="lnk btn red big">Abbonati a 9.- CHF</a>  <p>Hai già un abbonamento? <a onclick="return loginUrl(this)" title="" class="">Accedi</a></p>  </div> <div class="rights-reserved">©CdT.ch - Riproduzione riservata</div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_670b7b446ade401da308b40549adfa76_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_670b7b446ade401da308b40549adfa76" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_670b7b446ade401da308b40549adfa76"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Teads InRead ADS --> <script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/89293/tag"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e5c8b8972f1340d08dc955345c66fbae_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e5c8b8972f1340d08dc955345c66fbae" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_e5c8b8972f1340d08dc955345c66fbae"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='criteoDesktopAd'></div> <script type="text/javascript">/*<![CDATA[*/var responsiveWidthGuide=document.getElementById("criteoDesktopAd").parentElement;var aRealWidth=responsiveWidthGuide.offsetWidth;var Chapi=function(){function createCORSRequest(a,b,c){var d=new XMLHttpRequest;return"withCredentials" in d?(d.open(a,b,!0),d.withCredentials=!0,d.setRequestHeader("Content-type","application/x-www-form-urlencoded"),d.onload=function(){4==d.readyState&&200==d.status&&c.call(void 0,d.responseText)}):"undefined"!=typeof XDomainRequest?(d=new XDomainRequest,d.open(a,b),d.onload=function(){void 0!==d.responseText&&c.call(void 0,d.responseText)}):d=null,d}var publisherCreativeConfiguration={version:"1.0",configuration:{rowCount:1,columnCount:4,border:{top:0,left:0,bottom:0,right:0},borderColor:"#d9d9d9",rowSeparatorsHeight:0,columnSeparatorsWidth:0,spacing:6,padding:{top:1,left:1,bottom:1,right:1},productSection:{imagePosition:"top",imageSize:50,imageMargin:{top:1,left:1,bottom:1,right:5},textSection:{title:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#515151",bold:true,italic:false,underlined:false},onHover:{color:"#000000",bold:true,italic:false,underlined:true},margin:{top:5,left:1,bottom:5,right:1}},price:{fontSize:14,alignment:"center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:false,underlined:false},onHover:{color:"#000000",bold:false,italic:false,underlined:false},margin:{top:1,left:1,bottom:5,right:1}},rrp:{fontSize:14,alignment:"left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:true,underlined:false},onHover:{color:"#000000",bold:false,italic:true,underlined:false},margin:{top:1,left:1,bottom:5,right:4}},cta:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#239bdb",bold:true,italic:false,underlined:false},onHover:{color:"#239bdb",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}},backgroundColor:"#FFFFFF",padding:{top:7,left:1,bottom:7,right:1}},runningElement:{runningType:"Header",runningBorder:{top:0,left:0,bottom:0,right:0},height:25,backgroundColor:"#FFFFFF",content:{fontSize:14,alignment:"Left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#999999",bold:true,italic:false,underlined:false},onHover:{color:"#515151",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}}}};return{getCriteoHostedAd:function(host,elementId,zoneId,width,height){var params="zoneid="+zoneId+"&containerid="+elementId;width>0&&height>0&&(params=params+"&width="+width+"&height="+height),callback=function(responseText){eval(responseText)};var jsonParams={zoneid:zoneId,containerid:elementId,publisherCreativeConfiguration:JSON.stringify(publisherCreativeConfiguration)},configParam="publisherCreativeConfiguration="+encodeURIComponent(JSON.stringify(publisherCreativeConfiguration)),request=createCORSRequest("POST",host+"?"+params,callback);request.send(configParam)}}}();Chapi.getCriteoHostedAd("https://cas.criteo.com/delivery/ajs.php","criteoDesktopAd",413953,aRealWidth,200);/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <!-- Begin: Wideboard 2  --> <div class="mini-wideboard-2 nopadding portlet-column" id="mini-wideboard-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_mini-wideboard-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9f21743dfdbf4cf79d7deeb12a28274b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9f21743dfdbf4cf79d7deeb12a28274b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9f21743dfdbf4cf79d7deeb12a28274b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_mobile_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="wideboard-2 nopadding portlet-column" id="wideboard-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bae15e75c9864c199b8e848b5de1bed8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bae15e75c9864c199b8e848b5de1bed8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_bae15e75c9864c199b8e848b5de1bed8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <!-- End: Wideboard 2 --> <div class="article-relateds"> <div class="article-suggested nopadding portlet-column" id="article-suggested"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-suggested"> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_9ca70a6e93ce448b8126de77a004f4e1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_9ca70a6e93ce448b8126de77a004f4e1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_9ca70a6e93ce448b8126de77a004f4e1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> </div> </div> <div class="article-news-category nopadding portlet-column" id="article-news-category"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-news-category"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_20d7bd0bd4e446b3bbf94c11e4064d06_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_20d7bd0bd4e446b3bbf94c11e4064d06" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_20d7bd0bd4e446b3bbf94c11e4064d06"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="header-lastnews-category"> <h5><span>Ultime notizie: </span> <span class="assigned-section">Commenti</span> </h5> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_282b168f2767497fb66063e26a8b540e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_282b168f2767497fb66063e26a8b540e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_282b168f2767497fb66063e26a8b540e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first no-access restricted"  iteridart="AD4360893"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/commenti/quella-speranza-nel-buio-AD4360893" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/641x457/0c11/640d360/none/798450/IHOI/resti-ramina_2570983_20210626065839.png" srcset='//www.cdt.ch/binrepository/641x457/0c11/640d360/none/798450/IHOI/resti-ramina_2570983_20210626065839.png 640w,//www.cdt.ch/binrepository/534x381/0c9/533d300/none/798450/IHWK/resti-ramina_2570983_20210626065839.png 533w,//www.cdt.ch/binrepository/427x305/0c7/427d240/none/798450/IHHP/resti-ramina_2570983_20210626065839.png 427w,//www.cdt.ch/binrepository/321x229/0c6/320d180/none/798450/IHVJ/resti-ramina_2570983_20210626065839.png 320w' width='640' height='360' iterimgid='2570983' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=2570988;order=1.0">Il commento</span></span> <h3> <a href="/commenti/quella-speranza-nel-buio-AD4360893" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2570990;order=2.0">Quella speranza nel buio</span></a> </h3> <p><span class="priority-content" mlnid="idcon=2570989;order=3.0">Il commento di Nicola Bottani</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even no-access restricted"  iteridart="HD4360876"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/commenti/lo-sguardo-oltre-la-pandemia-e-i-conti-HD4360876" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/641x427/0c67/640d360/none/798450/UAAL/bellinzona-palazzo-del-8929561_2570969_20210625224659.jpg" srcset='//www.cdt.ch/binrepository/641x427/0c67/640d360/none/798450/UAAL/bellinzona-palazzo-del-8929561_2570969_20210625224659.jpg 640w,//www.cdt.ch/binrepository/534x356/0c56/533d300/none/798450/UABJ/bellinzona-palazzo-del-8929561_2570969_20210625224659.jpg 533w,//www.cdt.ch/binrepository/427x285/0c45/427d240/none/798450/UAAY/bellinzona-palazzo-del-8929561_2570969_20210625224659.jpg 427w,//www.cdt.ch/binrepository/321x214/0c34/320d180/none/798450/UAPI/bellinzona-palazzo-del-8929561_2570969_20210625224659.jpg 320w' width='640' height='360' iterimgid='2570969' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=2570974;order=1.0">L’editoriale </span></span> <h3> <a href="/commenti/lo-sguardo-oltre-la-pandemia-e-i-conti-HD4360876" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2570976;order=2.0">Lo sguardo oltre la pandemia e i conti  </span></a> </h3> <p><span class="priority-content" mlnid="idcon=2570975;order=3.0">L’editoriale di Gianni Righinetti </span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd no-access restricted"  iteridart="CY4357141"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/commenti/hong-kong-e-la-mela-proibita-apple-daily-CY4357141" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/JTMB/20210624055221499_2567184_20210624235155.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/JTMB/20210624055221499_2567184_20210624235155.jpg 640w,//www.cdt.ch/binrepository/533x356/0c28/533d300/none/798450/JTQD/20210624055221499_2567184_20210624235155.jpg 533w,//www.cdt.ch/binrepository/427x285/0c23/427d240/none/798450/JTKM/20210624055221499_2567184_20210624235155.jpg 427w,//www.cdt.ch/binrepository/320x214/0c17/320d180/none/798450/JTSE/20210624055221499_2567184_20210624235155.jpg 320w' width='640' height='360' iterimgid='2567184' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=2567176;order=1.0">il commento </span></span> <h3> <a href="/commenti/hong-kong-e-la-mela-proibita-apple-daily-CY4357141" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2567178;order=2.0">Hong Kong e la mela proibita «Apple Daily» </span></a> </h3> <p><span class="priority-content" mlnid="idcon=2567177;order=3.0">Il commento di Gerardo Morina</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even no-access restricted"  iteridart="HY4357119"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/commenti/un-politico-umanista-HY4357119" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x918/0c91/640d360/none/798450/JBSU/alfredb-002_2567157_20210624234800.jpg" srcset='//www.cdt.ch/binrepository/640x918/0c91/640d360/none/798450/JBSU/alfredb-002_2567157_20210624234800.jpg 640w,//www.cdt.ch/binrepository/533x765/0c76/533d300/none/798450/JBKR/alfredb-002_2567157_20210624234800.jpg 533w,//www.cdt.ch/binrepository/427x612/0c61/427d240/none/798450/JBLO/alfredb-002_2567157_20210624234800.jpg 427w,//www.cdt.ch/binrepository/320x459/0c46/320d180/none/798450/JBVJ/alfredb-002_2567157_20210624234800.jpg 320w' width='640' height='360' iterimgid='2567157' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=2567162;order=1.0"> situazioni, momenti, figure</span></span> <h3> <a href="/commenti/un-politico-umanista-HY4357119" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2567164;order=2.0">Un politico umanista </span></a> </h3> <p><span class="priority-content" mlnid="idcon=2567163;order=3.0">Il commento di Salvatore Maria Fares</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd last no-access restricted"  iteridart="XY4357000"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/commenti/chiarezza-su-ripresa-economica-e-inflazione-XY4357000" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/SHLD/soldi-7411103_2566879_20210624225738.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/SHLD/soldi-7411103_2566879_20210624225738.jpg 640w,//www.cdt.ch/binrepository/533x356/0c28/533d300/none/798450/SHHB/soldi-7411103_2566879_20210624225738.jpg 533w,//www.cdt.ch/binrepository/427x285/0c23/427d240/none/798450/SHNR/soldi-7411103_2566879_20210624225738.jpg 427w,//www.cdt.ch/binrepository/320x214/0c17/320d180/none/798450/SHFA/soldi-7411103_2566879_20210624225738.jpg 320w' width='640' height='360' iterimgid='2566879' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=2566884;order=1.0">L’editoriale</span></span> <h3> <a href="/commenti/chiarezza-su-ripresa-economica-e-inflazione-XY4357000" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2566886;order=2.0">Chiarezza su ripresa economica e inflazione</span></a> </h3> <p><span class="priority-content" mlnid="idcon=2566885;order=3.0">L’editoriale di Lino Terlizzi</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_40534469c93f4c4eb6d50e8e47fb4d12_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_40534469c93f4c4eb6d50e8e47fb4d12" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_40534469c93f4c4eb6d50e8e47fb4d12"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="GC4361769"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!-- Businness Click - Common 1: HomePage First List & Article  --> <div id="adnz_businessclick_1"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="right-skyscreeper nopadding portlet-column" id="right-skyscreeper"> <!--<span>Right Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_right-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_52cf72a9a5b246db80ba0e1d54bb3ecb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet cdt-sticky-skyscreeper"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_52cf72a9a5b246db80ba0e1d54bb3ecb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_52cf72a9a5b246db80ba0e1d54bb3ecb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Footer --> <div class="footer-block content" role="main" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_main-content"> <div class="container-fluid nopadding" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_wrap"> <footer class="foo"> <div class="foo-top"> <div class="foo-top-cont"> <span class="foo-logo"></span> <ul class="foo-social"> <li> <a class="facebook" href="https://www.facebook.com/CdTonline/" title="facebook corriere del ticino" target="_blank"> <span class="ico-facebook"></span> </a> </li> <li> <a class="twitter" href="https://twitter.com/CdT_Online" title="twitter corriere del ticino" target="_blank"> <span class="ico-twitter"></span> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/corrieredelticino/" title="instagram corriere del ticino" target="_blank"> <span class="ico-instagram"></span> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/channel/UCVMn7t7ji9oAnMyVNWD7FWA" title="youtube corriere del ticino" target="_blank"> <span class="ico-youtube"></span> </a> </li> </ul> </div> </div> <div class="foo-info"> <div class="foo-info-cont"> <div class="foo-info-cont-ins"> <div class="foo-lists"> <div class="foo-list foo-services nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-services"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-services"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-743 sect-7673dbef6a14955de6671f389c4277c2"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Servizi"> <span class="iconBefore"></span> <strong class="sectionName">Servizi</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2868 sect-f9960ff80c7ec2b4c6039f32277030eb"> <a  href="https://giochi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="Giochi CdT"> <span class="iconBefore"></span> <span class="sectionName">Giochi CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-774 sect-efa0da25188e4d06d2f87c6edf8a69ab"> <a  href="/emergenze"  class=" lnk"  title="Emergenze"> <span class="iconBefore"></span> <span class="sectionName">Emergenze</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-833 sect-f9a59e8b8ca4e915dce702ff0c5054be"> <a  href="/pronto-soccorso"  class=" lnk"  title="Pronto Soccorso"> <span class="iconBefore"></span> <span class="sectionName">Pronto Soccorso</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-775 sect-50943ed42b9adcb426a0d33375760fcf"> <a  href="/ospedali"  class=" lnk"  title="Ospedali"> <span class="iconBefore"></span> <span class="sectionName">Ospedali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-776 sect-b94678d52813c4353aad5bf4242db3f2"> <a  href="/cliniche"  class=" lnk"  title="Cliniche"> <span class="iconBefore"></span> <span class="sectionName">Cliniche</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2733 sect-bb33b3dc80aa85164e631bb52aae3635"> <a  href="https://funebri.cdt.ch" rel="nofollow" class=" lnk"  title="Annunci Funebri"> <span class="iconBefore"></span> <span class="sectionName">Annunci Funebri</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-informations nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-informations"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-informations"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-744 sect-3d52eebade56733be8fcb225b60ec15d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Informazioni"> <span class="iconBefore"></span> <strong class="sectionName">Informazioni</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-1021 sect-07d17accb3e2502586963365246e1559"> <a  href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&amp;utm_medium=footerLink&amp;utm_campaign=direct" rel="nofollow" class=" lnk" target="_blank" title="Abbonati al CdT"> <span class="iconBefore"></span> <span class="sectionName">Abbonati al CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-750 sect-6bfac525f3f6d3b6785fe0d8025d9746"> <a  href="/contatto"  class=" lnk"  title="Contatto"> <span class="iconBefore"></span> <span class="sectionName">Contatto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-763 sect-08d6ce82986e436cb6b316abf7759183"> <a  href="/chi-siamo"  class=" lnk"  title="Chi Siamo"> <span class="iconBefore"></span> <span class="sectionName">Chi Siamo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-751 sect-7fcd8ffab2048f7418d56d22a3e11fce"> <a  href="https://cdt.arca24.careers/jobs.php" rel="nofollow" class=" lnk" target="_blank" title="Lavora con Noi"> <span class="iconBefore"></span> <span class="sectionName">Lavora con Noi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-747 sect-7cdc6833a0d9273b471f8e977db670f7"> <a  href="/condizioni-di-vendita"  class=" lnk"  title="Condizioni di Vendita"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Vendita</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-748 sect-b595198aeafcb86872f7887cd826134b"> <a  href="/condizioni-di-utilizzo"  class=" lnk"  title="Condizioni di Utilizzo"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Utilizzo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3494 sect-823bab3ed6df0a1cff1d8a1f46055363"> <a  href="https://gruppocdt.ch/privacy-policy.html" rel="nofollow" class=" lnk"  title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-1355 sect-8dabbf722cca47e14c7d94f1f6033ac0"> <a  href="/supporto"  class=" lnk"  title="Supporto"> <span class="iconBefore"></span> <span class="sectionName">Supporto</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-others nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-others"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-others"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-745 sect-779235700988836182f71404635c57ff"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Altro"> <span class="iconBefore"></span> <strong class="sectionName">Altro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-765 sect-e52d726ad7275999c6885013d5c8a75a"> <a  href="https://www.ticinonews.ch" rel="nofollow" class=" lnk" target="_blank" title="Ticinonews"> <span class="iconBefore"></span> <span class="sectionName">Ticinonews</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-764 sect-82af1432cea31b30a62c5d0deee99393"> <a  href="http://radio3i.ch" rel="nofollow" class=" lnk" target="_blank" title="Radio3i"> <span class="iconBefore"></span> <span class="sectionName">Radio3i</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-766 sect-46d6ac62d297680a5038c58e15680de0"> <a  href="http://teleticino.ch" rel="nofollow" class=" lnk" target="_blank" title="Teleticino"> <span class="iconBefore"></span> <span class="sectionName">Teleticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-4689 sect-be2f69f3c160f52b0553488c2a929580"> <a  href="https://ecodellosport.ch" rel="nofollow" class=" lnk"  title="Eco dello Sport"> <span class="iconBefore"></span> <span class="sectionName">Eco dello Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-767 sect-b145fdf4d7d429f2e4aec12c69442bb8"> <a  href="https://www.corrierelavoro.ch/" rel="nofollow" class=" lnk" target="_blank" title="Corriere Lavoro"> <span class="iconBefore"></span> <span class="sectionName">Corriere Lavoro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-768 sect-18667a98dfa7dca034e6bbf8b8158178"> <a  href="https://viaggi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="I Viaggi del Corriere"> <span class="iconBefore"></span> <span class="sectionName">I Viaggi del Corriere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-769 sect-3b4481c4d8c032d6a734b86bb49cf4de"> <a  href="https://mediatickets.ch" rel="nofollow" class=" lnk" target="_blank" title="Mediatickets"> <span class="iconBefore"></span> <span class="sectionName">Mediatickets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2747 sect-8d311f36e3378418c632076703f04a43"> <a  href="https://promeetix.com" rel="nofollow" class=" lnk"  title="Promeetix"> <span class="iconBefore"></span> <span class="sectionName">Promeetix</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3663 sect-88e9503e9a13e389948896a9b5997926"> <a  href="https://aidamarketing.ch" rel="nofollow" class=" lnk" target="_blank" title="AIDA Marketing"> <span class="iconBefore"></span> <span class="sectionName">AIDA Marketing</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="foo-app"> <ul class="foo-app-list"> <li> Pubblicità
                                </li> <li> <a href="https://mediatimarketing.ch" target="_blank" title="MediaTI Marketing">MediaTI Marketing</a> </li> `				<li> <a href="https://funebri.cdt.ch" target="_blank" title="Funebri Corriere del Ticino">Funebri Corriere del Ticino</a> </li> <li> <a href="https://immobiliari.cdt.ch" target="_blank" title="Annunci Immobiliari Corriere del Ticino">Immobiliari Corriere del Ticino</a> </li> </ul> <ul class="foo-app-list"> <li> Scarica le nostre app
                                </li> <li> <a href="https://play.google.com/store/apps/developer?id=Gruppo+Corriere+del+Ticino" target="_blank" title="Scarica per Android"><span class="ico-android"></span> Scarica per Android</a> </li> <li> <a href="https://itunes.apple.com/ch/developer/corriere-del-ticino/id391355827?l=it&mt=8" target="_blank" title="Scarica per iOS"><span class="ico-apple"></span> Scarica per iOS</a> </li> </ul> </div> </div> <div class="foo-foo"> <span class="el-sx">Via Industria  6933 Muzzano  (Lugano) - Tel: 091 960 31 31 </span> <span class="el-rx">©CdT.ch - Riproduzione riservata</span> </div> </div> </div> </footer> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript">/*<![CDATA[*/!function(){var d=1,f={sticky:{adServer:"none",desktopZId:"392642",macro:null,mobileZId:"392643",origin:"https://www.cdt.ch"}};parent.window.cto_glue2=parent.window.cto_glue2||[],parent.window.cto_glue2.push({options:f,debug:d});var e=parent.document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue2/glue2_sticky.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(e)}();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div>  </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js' ></script> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/6afd5748ace44c154c5d9161345b5d87.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-mediatickets/dist/app.js?=v02',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-weather/dist/app.js?=v10003',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-sport/dist/standings.js?=v02',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-dex/dist/articles.js?=v18',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-sport/dist/live.js?=v6',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://static.gruppocdt.ch/utils-web/privacy-policy.js',dataType:'script',cache:true,});</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(798450,"articleId","4360910");ITER.STATISTICS.addStatisticData(798450,"plid","3387132");ITER.STATISTICS.addStatisticData(798450,"urlType","detail");ITER.STATISTICS.addStatisticData(798450,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(798450,"variant",a);ITER.STATISTICS.addStatisticData(798450,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(798450,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("798450","4360910",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4360910")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4360910")||ITER.FAVORITE.TOPICS.isReadLater("4360910")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("4360910")}})});/*]]>*/</script>  </body> </html> 