  <!DOCTYPE html>  <html class="ltr" dir="ltr" lang="it-CH"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Bentley, lusso e potenza con un futuro elettrico</title> <link rel="shortcut icon" href="https://www.cdt.ch/base-portlet/webrsrc/ctxvar/458b309e-b821-4f4f-8a03-613f8a72bf2b.png" /> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/ef7448b5-047e-49b2-9f34-c1d2a1c74ace.png" /> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/27ab2247-57d3-4991-a08d-e509ce641a85.png" /> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/155bdcf5-2757-439e-b864-e6cd4126ac6d.png" /> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/566a853e-a700-4f3e-ace4-8628a31e39c6.png" /> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/28400fa8-0c7f-4a56-a202-752fa14bcdac.png" /> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/ad995070-6fef-44bb-b6ae-bf708e41e549.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="bruno pellandini" data-id="859543" data-voc-name="author" data-voc-id="817424"/> <meta name="description" content="Presentati tre modelli con motori termici (tra cui un V12): saranno gli ultimi tradizionali"/> <meta content="it_IT" property="og:locale"/> <meta content="Motori e mobilità" property="article:section"/> <meta content="2022-03-05T12:00:59+0100" property="article:published_time"/> <meta property='og:type' content='Article' /> <meta property='og:title' content='Bentley, lusso e potenza con un futuro elettrico' /> <meta property='og:description' content='Presentati tre modelli con motori termici (tra cui un V12): saranno gli ultimi tradizionali' /> <meta property='og:image' content='https://www.cdt.ch/binrepository/1280x854/0c134/1280d720/none/798450/RAYG/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg' /> <meta property='og:url' content='https://www.cdt.ch/motori-e-mobilita/bentley-lusso-e-potenza-con-un-futuro-elettrico-NX5220791' /> <meta property='og:site_name' content='www.cdt.ch' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.cdt.ch/motori-e-mobilita/bentley-lusso-e-potenza-con-un-futuro-elettrico-NX5220791"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: itunes app --> <meta name="apple-itunes-app" content="app-id=501635482"> <!-- Fin fichero: itunes app --> <!-- Inicio fichero: google play --> <meta name="google-play-app" content="app-id=ch.gruppocdt.cdtlive"> <!-- Fin fichero: google play --> <!-- Inicio fichero: OneSignalMetaManifest --> <link rel="manifest" href="/manifest.json" /> <!-- Fin fichero: OneSignalMetaManifest --> <link href='https://www.cdt.ch/base-portlet/webrsrc/theme/c8d5faee0695ba782fde1a120636ded8.css' rel='stylesheet' type='text/css'><link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,800|Noto+Serif:400,700' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js' ></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-c281146d1db8e1cf613318f12cfc5631"},{sectid:"sect-bc845c2bc7a009fe14a5d260df7a6e91"},{sectid:"sect-5b692d3c29d66fe5c84a2fe9c0da9712"},{sectid:"sect-a475c6f5f1fa19827fe8d6336af0f138"},{sectid:"sect-bb1941f2514de1b914271962c2374a9c"},{sectid:"sect-3865268b6e2a9352072c21aaeb57bcf9"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5220791";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-c281146d1db8e1cf613318f12cfc5631"},{sectid:"sect-bc845c2bc7a009fe14a5d260df7a6e91"},{sectid:"sect-5b692d3c29d66fe5c84a2fe9c0da9712"},{sectid:"sect-a475c6f5f1fa19827fe8d6336af0f138"},{sectid:"sect-bb1941f2514de1b914271962c2374a9c"},{sectid:"sect-3865268b6e2a9352072c21aaeb57bcf9"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5220791"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/7691182066426c0de052387a267d2d4d.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://cdn.jwplayer.com/libraries/SsGujV9Q.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://kit.fontawesome.com/0e399d648a.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://platform-api.sharethis.com/js/sharethis.js#property=5f7c7ba206f52d00124b0b08&amp;product=sop',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://www.googletagmanager.com/gtag/js?id=G-RY92D663ZV',dataType:'script',cache:true,});</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/var setgbpartnertag714=false;if(typeof(setgbtargetingobj)=="undefined"){var setgbtargetingobj={}};/*]]>*/</script> <script type="text/javascript" id="gbconfigscript" src="//gbucket.ch/CH/ch_mediati_config_desktop.js"></script> <script type="text/javascript" id="gbadtag" src="//gbucket.ch/CH/MediaTI/OnlineAdServing/cdt/IT_Cdt_Desktop_News.js"></script> <!-- HEAD --> <script src="https://adnz.co/header.js?adTagId=45"></script> </head> <body class=" controls-visible signed-out public-page"  > <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_5904a20792984db094661fa86aad43ec_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_5904a20792984db094661fa86aad43ec" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_5904a20792984db094661fa86aad43ec"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5NPR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Corriere del Ticino",
    "url": "https://www.cdt.ch",
    "logo": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png",
    "sameAs": ["https://www.facebook.com/CdTonline/", "https://twitter.com/CdT_Online", "https://www.instagram.com/corrieredelticino/", "https://it.linkedin.com/company/corriere-del-ticino"]
}
</script> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.cdt.ch",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.cdt.ch/risultati-della-ricerca/-/search/{search_term_string}/false/false/19191016/20191016/date/true/true/0/0/meta/0/0/0/1",
        "query-input": "required name=search_term_string"
    }
}
</script> <!-- Redesign Header Vertical --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5NPR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Corriere del Ticino",
    "url": "https://www.cdt.ch",
    "logo": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png",
    "sameAs": ["https://www.facebook.com/CdTonline/", "https://twitter.com/CdT_Online", "https://www.instagram.com/corrieredelticino/", "https://it.linkedin.com/company/corriere-del-ticino"]
}
</script> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.cdt.ch",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.cdt.ch/risultati-della-ricerca/-/search/{search_term_string}/false/false/19191016/20191016/date/true/true/0/0/meta/0/0/0/1",
        "query-input": "required name=search_term_string"
    }
}
</script> <!-- Redesign Header --> <header class="header-test-cdt-redesign redesign-verticals"> <div class="header-cdt-redesign-container"> <div class="head-top"> <div class="cdt-redesign-container"> <div class="btn-left portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_btn-left"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__btn-left"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c2b734475b0848ac821a2364452a0aed_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c2b734475b0848ac821a2364452a0aed" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c2b734475b0848ac821a2364452a0aed"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div data-widget="weather-button"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_958b92ad7673497a92a95be2fad071c4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_958b92ad7673497a92a95be2fad071c4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_958b92ad7673497a92a95be2fad071c4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <i class="fa fa-bars open-nav" aria-hidden="true"></i> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="logo portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_logo"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__logo"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_78fa2dd3779a4e4894f1e586c3beea9e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_78fa2dd3779a4e4894f1e586c3beea9e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_78fa2dd3779a4e4894f1e586c3beea9e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logo-centro"><a href="/" class="logo-img" title="Corriere del Ticino"></a></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="btn-right portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_btn-right"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__btn-right"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0b5d8da7f30a4f0b8c7bb239e37fbcd0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0b5d8da7f30a4f0b8c7bb239e37fbcd0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0b5d8da7f30a4f0b8c7bb239e37fbcd0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="NK5268285"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!--Header Login Subscribe Optionzl-->  <a href="https://abo.cdt.ch/abonnements/categories?utm_source=header_cdtch_website&utm_medium=subscribe_button&utm_campaign=direct" title="Abbonati" class="lnk btn red nico ghost"><span class="ico-newspaper"></span><span class="label-m">Abbonati</span></a> <a href="/login" title="Accedi" class="lnk btn nico"><span class="ico-person"></span><span class="label-m">Accedi</span></a>      </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="head-bot"> <div class="cdt-redesign-container"> <div class="btn-menu portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_btn-menu"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__btn-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3fbbb264d12a4b2691ac757c7055e098_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3fbbb264d12a4b2691ac757c7055e098" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3fbbb264d12a4b2691ac757c7055e098"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <i class="fa fa-bars open-nav" aria-hidden="true"></i> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-multi-menu" style="width: 100%;"> <div class="cdt-menu cdt-main-menu portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_cdt-menu" style="width: 100%;"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__cdt-menu"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f4e8b394dda84a57b8d54651f416eefa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet  cdt-custom-menu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f4e8b394dda84a57b8d54651f416eefa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f4e8b394dda84a57b8d54651f416eefa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f4e8b394dda84a57b8d54651f416eefa" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3144 sect-214d72944d7b672ebf23d50059240b3f"> <a  href="/gusto"  class="tab-item lnk"  title="Gusto"> <span class="iconBefore"></span> <span class="sectionName">Gusto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3124 sect-2b3f5cfd99c46a3b34ae8fa09051f601"> <a  href="/animali"  class="tab-item lnk"  title="Animali"> <span class="iconBefore"></span> <span class="sectionName">Animali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3134 sect-3b6ef47770684632744e14d903e432ba"> <a  href="/benessere"  class="tab-item lnk"  title="Benessere"> <span class="iconBefore"></span> <span class="sectionName">Benessere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3135 sect-83a4c998526a08412bef517ee3b2e3cf"> <a  href="/tendenze"  class="tab-item lnk"  title="Tendenze"> <span class="iconBefore"></span> <span class="sectionName">Tendenze</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3136 sect-0f16bd2e651c32666ca4b7a918f79e4b"> <a  href="/viaggi"  class="tab-item lnk"  title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3137 sect-3865268b6e2a9352072c21aaeb57bcf9"> <a  href="/motori-e-mobilita"  class="tab-item lnk"  title="Motori e mobilità"> <span class="iconBefore"></span> <span class="sectionName">Motori e mobilità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3138 sect-3472a503b2452df2d3736713c232b2c5"> <a  href="/famiglia"  class="tab-item lnk"  title="Famiglia"> <span class="iconBefore"></span> <span class="sectionName">Famiglia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3139 sect-64d949d18d64e085b6762fabb97521d2"> <a  href="/casa"  class="tab-item lnk"  title="Casa"> <span class="iconBefore"></span> <span class="sectionName">Casa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3140 sect-24f6d15773ca11366e13febd05c21071"> <a  href="/tech"  class="tab-item lnk"  title="Tech &amp; Scienza"> <span class="iconBefore"></span> <span class="sectionName">Tech &amp; Scienza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3141 sect-83316ffed12fe550a0f7e2a81db8bac1"> <a  href="/portafoglio"  class="tab-item lnk"  title="Portafoglio"> <span class="iconBefore"></span> <span class="sectionName">Portafoglio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3142 sect-d16b475622e1fbb7a65939b7ae7bbbb8"> <a  href="/sport-per-tutti"  class="tab-item lnk"  title="Sport per tutti"> <span class="iconBefore"></span> <span class="sectionName">Sport per tutti</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-menu portlet-column cdt-verticals-menu" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_cdt-verticals-menu" style="width: 100%;"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__cdt-verticals-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ff57be84aba64821aec852b171dd9da7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ff57be84aba64821aec852b171dd9da7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_ff57be84aba64821aec852b171dd9da7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <i class="fa fa-bars open-nav" aria-hidden="true"></i> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="btn-search portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_btn-search"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__btn-search"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a6e31fe403fd4c90b39d13468adc87aa_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a6e31fe403fd4c90b39d13468adc87aa" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a6e31fe403fd4c90b39d13468adc87aa"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a onclick="javascript:void(0)" class="fa fa-search search-btn" aria-hidden="true"></a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <!-- Begin: Trending Topic --> <div class="cdt-block cdt-trending-mobile hide" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_cdt-trending"> <div class="label-trending">Trending Topics</div> <div class="cdt-trending-mobile-container portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_cdt-trending-mobile-container"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__cdt-trending-mobile-container"></div> </div> </div> <script>/*<![CDATA[*/var myElement=document.getElementsByClassName("cdt-trending-mobile");if(document.getElementsByClassName("temas-dia").length>0){document.querySelector(".cdt-trending-mobile").classList.remove("hide")};/*]]>*/</script> <!-- End: Fine Trending Topic --> </div> </header> <div class="redesign-sidebar-cdt"> <div class="mySidenav sidenav sdwhite"> <a href="javascript:void(0)" class="closebtn close-nav">×</a> <div class="socials"> <a href="https://it-it.facebook.com/CdTonline/" style="color: #222;"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CdT_Online" style="color: #222;"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/corrieredelticino/" style="color: #222;"><i class="fa fa-instagram"></i></a> </div> <div class="subscribe"> <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topOpenNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red  "> <span class="label-m">Abbonati</span> </a> </div> <div class="menu-option first-row portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_first-row"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__first-row"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_eec1e1aefc0140bba76f3fa792fef1fb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_eec1e1aefc0140bba76f3fa792fef1fb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_eec1e1aefc0140bba76f3fa792fef1fb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_eec1e1aefc0140bba76f3fa792fef1fb" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3151 sect-5153460cd3f82e90a70d8640691b88cd"> <a  href="/ticino"  class="tab-item lnk"  title="Ticino"> <span class="iconBefore"></span> <span class="sectionName">Ticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3152 sect-e308e94927bc420c74975401cca162ea"> <a  href="/svizzera"  class="tab-item lnk"  title="Svizzera"> <span class="iconBefore"></span> <span class="sectionName">Svizzera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3153 sect-3032901171f8b6f3ec3f9753dc560374"> <a  href="/sport"  class="tab-item lnk"  title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4304 sect-ed7d90bff1b63e0875421dc204f843fb"> <a  href="/onthespot"  class="tab-item lnk"  title="On The Spot"> <span class="iconBefore"></span> <span class="sectionName">On The Spot</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3154 sect-7fe740fb4daeb2aaa190f628bf96ef6c"> <a  href="/mondo"  class="tab-item lnk"  title="Mondo"> <span class="iconBefore"></span> <span class="sectionName">Mondo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3155 sect-46da1e7cf0c9873c7c984e2581bf772a"> <a  href="/economia"  class="tab-item lnk"  title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3156 sect-5a4fc58cd2cc956ede3a9a0480e4648f"> <a  href="/cultura-e-societa"  class="tab-item lnk"  title="Cultura &amp; Società"> <span class="iconBefore"></span> <span class="sectionName">Cultura &amp; Società</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4477 sect-e8cb331610ce48bae1f10285aff472c3"> <a  href="/corrierepiu"  class="tab-item lnk"  title="Corriere Più "> <span class="iconBefore"></span> <span class="sectionName">Corriere Più </span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3157 sect-9454908de8f1397f9719b509dd8cdcab"> <a  href="/gossip"  class="tab-item lnk"  title="Gossip"> <span class="iconBefore"></span> <span class="sectionName">Gossip</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3158 sect-ac7b6efe70cbddf05b34d8d8fdef534c"> <a  href="/curiosita"  class="tab-item lnk"  title="Curiosità"> <span class="iconBefore"></span> <span class="sectionName">Curiosità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3159 sect-2e41738e9a7b318896bc97f74ac9de87"> <a  href="/tempo-libero"  class="tab-item lnk"  title="Tempo Libero"> <span class="iconBefore"></span> <span class="sectionName">Tempo Libero</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4676 sect-7686f6c0cb46442d6e83289e55fcbd1e"> <a  href="/luniverso"  class="tab-item lnk"  title="L'universo"> <span class="iconBefore"></span> <span class="sectionName">L'universo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4704 sect-98975d21140008dea599fe6dad72da80"> <a  href="/la-posta-di-carlo-silini"  class="tab-item lnk"  title="La posta di Carlo Silini"> <span class="iconBefore"></span> <span class="sectionName">La posta di Carlo Silini</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4705 sect-09b90b30291ae8325f5d93d97e54278a"> <a  href="/classici-e-cult"  class="tab-item lnk"  title="Classici e cult"> <span class="iconBefore"></span> <span class="sectionName">Classici e cult</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4706 sect-38f789cd93428833cebc1b8bbfd8da09"> <a  href="/cdt-gaming"  class="tab-item lnk"  title="CdT Gaming"> <span class="iconBefore"></span> <span class="sectionName">CdT Gaming</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4707 sect-ed4c952b8aaa8a35981094da829b349d"> <a  href="/serie-tv"  class="tab-item lnk"  title="Serie Tv"> <span class="iconBefore"></span> <span class="sectionName">Serie Tv</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4729 sect-46aa61874692fdae1ece8a9f63f3b9f4"> <a  href="/dischi"  class="tab-item lnk"  title="Dischi"> <span class="iconBefore"></span> <span class="sectionName">Dischi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4730 sect-e64b1b2f353b06e10f27e7d9d05372e5"> <a  href="/libri"  class="tab-item lnk"  title="Libri"> <span class="iconBefore"></span> <span class="sectionName">Libri</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4742 sect-00c29a11955b5f7f0bbceca004b3cd25"> <a  href="/cinema"  class="tab-item lnk"  title="Cinema"> <span class="iconBefore"></span> <span class="sectionName">Cinema</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4788 sect-29177f86f56e8abdec628f9c61eeebe1"> <a  href="/hub"  class="tab-item lnk"  title="Hub"> <span class="iconBefore"></span> <span class="sectionName">Hub</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4807 sect-4695495a88b5ec18985bfe1b07c46196"> <a  href="/la-domenica"  class="tab-item lnk"  title="La Domenica"> <span class="iconBefore"></span> <span class="sectionName">La Domenica</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_24f56c970aa74ee6a5baf5d0b44dbebf_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_24f56c970aa74ee6a5baf5d0b44dbebf" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_24f56c970aa74ee6a5baf5d0b44dbebf"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_24f56c970aa74ee6a5baf5d0b44dbebf" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3144 sect-214d72944d7b672ebf23d50059240b3f"> <a  href="/gusto"  class="tab-item lnk"  title="Gusto"> <span class="iconBefore"></span> <span class="sectionName">Gusto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3124 sect-2b3f5cfd99c46a3b34ae8fa09051f601"> <a  href="/animali"  class="tab-item lnk"  title="Animali"> <span class="iconBefore"></span> <span class="sectionName">Animali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3134 sect-3b6ef47770684632744e14d903e432ba"> <a  href="/benessere"  class="tab-item lnk"  title="Benessere"> <span class="iconBefore"></span> <span class="sectionName">Benessere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3135 sect-83a4c998526a08412bef517ee3b2e3cf"> <a  href="/tendenze"  class="tab-item lnk"  title="Tendenze"> <span class="iconBefore"></span> <span class="sectionName">Tendenze</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3136 sect-0f16bd2e651c32666ca4b7a918f79e4b"> <a  href="/viaggi"  class="tab-item lnk"  title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3137 sect-3865268b6e2a9352072c21aaeb57bcf9"> <a  href="/motori-e-mobilita"  class="tab-item lnk"  title="Motori e mobilità"> <span class="iconBefore"></span> <span class="sectionName">Motori e mobilità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3138 sect-3472a503b2452df2d3736713c232b2c5"> <a  href="/famiglia"  class="tab-item lnk"  title="Famiglia"> <span class="iconBefore"></span> <span class="sectionName">Famiglia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3139 sect-64d949d18d64e085b6762fabb97521d2"> <a  href="/casa"  class="tab-item lnk"  title="Casa"> <span class="iconBefore"></span> <span class="sectionName">Casa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3140 sect-24f6d15773ca11366e13febd05c21071"> <a  href="/tech"  class="tab-item lnk"  title="Tech &amp; Scienza"> <span class="iconBefore"></span> <span class="sectionName">Tech &amp; Scienza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3141 sect-83316ffed12fe550a0f7e2a81db8bac1"> <a  href="/portafoglio"  class="tab-item lnk"  title="Portafoglio"> <span class="iconBefore"></span> <span class="sectionName">Portafoglio</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3142 sect-d16b475622e1fbb7a65939b7ae7bbbb8"> <a  href="/sport-per-tutti"  class="tab-item lnk"  title="Sport per tutti"> <span class="iconBefore"></span> <span class="sectionName">Sport per tutti</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_6bb38153843e471a87c492554817ee69_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_6bb38153843e471a87c492554817ee69" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_6bb38153843e471a87c492554817ee69"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_6bb38153843e471a87c492554817ee69" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3160 sect-51dd9d19ce8afe9a9e010b8b754054cd"> <a  href="/video"  class="tab-item lnk"  title="Video"> <span class="iconBefore"></span> <span class="sectionName">Video</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3161 sect-91d284808a6c603fd9cd4c717bae8dd4"> <a  href="/foto"  class="tab-item lnk"  title="Foto"> <span class="iconBefore"></span> <span class="sectionName">Foto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3162 sect-7a6fcc30947926c519ea3ac9be6ba94a"> <a  href="/commenti"  class="tab-item lnk"  title="Commenti"> <span class="iconBefore"></span> <span class="sectionName">Commenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3163 sect-4cbb58338fa2477ca6f824f1016b9048"> <a  href="/approfondimenti"  class="tab-item lnk"  title="Approfondimenti"> <span class="iconBefore"></span> <span class="sectionName">Approfondimenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3165 sect-89c3f0975aba0e55bd022db907030f94"> <a  href="/il-corriere-in-tv"  class="tab-item lnk"  title="Il Corriere In Tv"> <span class="iconBefore"></span> <span class="sectionName">Il Corriere In Tv</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0c47104268c0448f8a2be5758932d4db_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0c47104268c0448f8a2be5758932d4db" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0c47104268c0448f8a2be5758932d4db"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0c47104268c0448f8a2be5758932d4db" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3173 sect-36c581443b2147ccc1d6e432710d2540"> <a  href="/marketing"  class="tab-item lnk"  title="Marketing"> <span class="iconBefore"></span> <span class="sectionName">Marketing</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3174 sect-9e14dde063ea98ae38a5368025aba561"> <a  href="https://giochi.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Giochi"> <span class="iconBefore"></span> <span class="sectionName">Giochi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4681 sect-e6f3d965f5e97b24e069e09c82080a92"> <a  href="https://immobiliari.cdt.ch/" rel="nofollow" class="tab-item lnk" target="_blank" title="Immobiliari CdT"> <span class="iconBefore"></span> <span class="sectionName">Immobiliari CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3175 sect-5319de9af711d29df04f81eb8a2f26be"> <a  href="https://funebri.cdt.ch" rel="nofollow" class="tab-item lnk"  title="Annunci Funebri"> <span class="iconBefore"></span> <span class="sectionName">Annunci Funebri</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3176 sect-d29ba90326bc69e06e1944b194127496"> <a  href="https://viaggi.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <!-- SearchOverlay --> <div class="search-overlay redesign-search-cdt"> <div class="close-search"><a href="javascript:void(0)" class="closebtn" onclick="">×</a></div> <header class="head search-header" style="position: relative !important;"> <div class="head-cont"> <div class="btn_left"> </div> <div class="logo"> <a href="/" class="logo-img" title="Corriere del Ticino"></a> </div> <div class="btn_right nopadding portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_btn_right"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__btn_right"></div> </div> </div> </header> <div  class="head-cont-search"> <div class="search-label"> Cerca su CdT
        </div> <div class="search-input3 portlet-column" id="_118_INSTANCE_5904a20792984db094661fa86aad43ec_search-input3"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_5904a20792984db094661fa86aad43ec__search-input3"></div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <!-- Redesign Articolo Verticale --> <div class="article-base-big-block article-base cdt-section-vertical redesign-article-vertical" role="main" id="main-content"> <div class="breaking-news-container breaking-redesign"> <div class="breaking-news nopadding portlet-column" id="breaking-news"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_breaking-news"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_feeba28ffbb9401c9f07e61e6e5c4025_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_feeba28ffbb9401c9f07e61e6e5c4025" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_feeba28ffbb9401c9f07e61e6e5c4025"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div data-widget="weather-dropdown"> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="container-fluid nopadding" id="wrap"> <div class="main-container"> <div class="left-skyscreeper  nopadding portlet-column" id="left-skyscreeper"> <!--<span>Left Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_left-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e70bee1f7a71490f988d417484ad2b7f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet cdt-sticky-skyscreeper"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e70bee1f7a71490f988d417484ad2b7f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_e70bee1f7a71490f988d417484ad2b7f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-main"> <!--<div class="mini-wideboard nopadding portlet-column" id="mini-wideboard"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_mini-wideboard"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1afab3edc93c4a6ab5be421730a264e7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1afab3edc93c4a6ab5be421730a264e7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_1afab3edc93c4a6ab5be421730a264e7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_mobile_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div>--> <div class="wideboard nopadding portlet-column" id="wideboard"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_348cffe1e20047018cb789577b9c9586_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_348cffe1e20047018cb789577b9c9586" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_348cffe1e20047018cb789577b9c9586"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-content margin-article"> <div class="container-fluid nopadding cdt-block"> <div class="article-container"> <!-- Begin: ArticoloBase HeaderContent --> <section class="article-header"> <article class="leaf"> <header class="head-art"> <div class="head-cont"> <div class="head-txt portlet-column" id="head-txt"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_head-txt"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_89ad939efbb24ccea4a6ec406468fe2b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_89ad939efbb24ccea4a6ec406468fe2b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_89ad939efbb24ccea4a6ec406468fe2b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script>/*<![CDATA[*/true;/*]]>*/</script> <div class="vertical-head"> <div class="social-container"> <div class="social"> <div class="meta-social"> <ul class="social"> <li class="hyde facebook-li"> <div data-network="facebook" class="st-custom-button social-icon"><i data-network="facebook" class="fab fa-facebook-f"></i></div> </li> <li class="hyde twitter-li"> <div data-network="twitter" class="st-custom-button social-icon"><i data-network="twitter" class="fab fa-twitter"></i></div> </li> <li class="hyde other-li"> <div data-network="sharethis" class="st-custom-button social-icon"><i class="fas fa-share-alt"></i></div> </li> </ul> </div> </div> </div> <div class="head-container"> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="priority-content" mlnid="idcon=3511862;order=1.0">Le novità</span></span> <h1><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h1> </div> <div class="author-info"> <div style="display: flex;"> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=599f01d489ce4100138ae2b8&product=custom-share-buttons"></script> <div class="meta-data"> Di <span class="auth">Bruno Pellandini</span> <time> 05 marzo 2022 , 12:00	  </time> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </header> </article> </section> <!-- End: ArticoloBase HeaderContent --> <!-- Begin: ArticoloBase Content --> <section class="article-content"> <div class="content-line"> <div class="content-art f-one f-col"> <div class="article-gallery nopadding portlet-column" id="article-gallery"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-gallery"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_5188739a319c422ea7e226ab4d6b12ae_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_5188739a319c422ea7e226ab4d6b12ae" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_5188739a319c422ea7e226ab4d6b12ae"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="owl-carousel-custom article-gallery"> <div class="owl-carousel owl-theme" id="base-article-gallery"> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x640/0c101/960d540/none/798450/RASE/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg" srcset='//www.cdt.ch/binrepository/960x640/0c101/960d540/none/798450/RASE/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg 960w,//www.cdt.ch/binrepository/800x533/0c84/800d450/none/798450/KPRD/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg 800w,//www.cdt.ch/binrepository/640x427/0c67/640d360/none/798450/KPVK/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg 640w,//www.cdt.ch/binrepository/480x320/0c51/480d270/none/798450/KPVH/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg 480w,//www.cdt.ch/binrepository/320x213/0c34/320d180/none/798450/KPJJ/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg 320w' width='960' height='539' iterimgid='3511856' sizes='100vw' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <div class="cutline"> Grande stabilità della GT Speed con quattro ruote sterzanti (foto Tom Salt)
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h4> <p>Grande stabilità della GT Speed con quattro ruote sterzanti (foto Tom Salt)</p> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/BHRA/beyond-wood-6-piano-painted-linen_3511857_20220223121437.jpg" srcset='//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/BHRA/beyond-wood-6-piano-painted-linen_3511857_20220223121437.jpg 960w,//www.cdt.ch/binrepository/800x533/0c42/800d450/none/798450/BHQW/beyond-wood-6-piano-painted-linen_3511857_20220223121437.jpg 800w,//www.cdt.ch/binrepository/640x427/0c33/640d360/none/798450/BHKO/beyond-wood-6-piano-painted-linen_3511857_20220223121437.jpg 640w,//www.cdt.ch/binrepository/480x320/0c25/480d270/none/798450/BHQX/beyond-wood-6-piano-painted-linen_3511857_20220223121437.jpg 480w,//www.cdt.ch/binrepository/320x213/0c17/320d180/none/798450/BHPS/beyond-wood-6-piano-painted-linen_3511857_20220223121437.jpg 320w' width='960' height='540' iterimgid='3511857' sizes='100vw' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h4> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x639/0c99/960d540/none/798450/XISX/tom-0841_3511897_20220223121438.jpg" srcset='//www.cdt.ch/binrepository/960x639/0c99/960d540/none/798450/XISX/tom-0841_3511897_20220223121438.jpg 960w,//www.cdt.ch/binrepository/800x533/0c83/800d450/none/798450/XIFA/tom-0841_3511897_20220223121438.jpg 800w,//www.cdt.ch/binrepository/640x426/0c66/640d360/none/798450/XICW/tom-0841_3511897_20220223121438.jpg 640w,//www.cdt.ch/binrepository/480x320/0c50/480d270/none/798450/XIQA/tom-0841_3511897_20220223121438.jpg 480w,//www.cdt.ch/binrepository/320x213/0c33/320d180/none/798450/XIUV/tom-0841_3511897_20220223121438.jpg 320w' width='960' height='540' iterimgid='3511897' sizes='100vw' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h4> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x639/0c93/960d540/none/798450/XEYX/tom-2254_3511896_20220223121439.jpg" srcset='//www.cdt.ch/binrepository/960x639/0c93/960d540/none/798450/XEYX/tom-2254_3511896_20220223121439.jpg 960w,//www.cdt.ch/binrepository/800x533/0c78/800d450/none/798450/XEBA/tom-2254_3511896_20220223121439.jpg 800w,//www.cdt.ch/binrepository/640x426/0c62/640d360/none/798450/XEGW/tom-2254_3511896_20220223121439.jpg 640w,//www.cdt.ch/binrepository/480x320/0c47/480d270/none/798450/XEWA/tom-2254_3511896_20220223121439.jpg 480w,//www.cdt.ch/binrepository/320x213/0c31/320d180/none/798450/XEWV/tom-2254_3511896_20220223121439.jpg 320w' width='960' height='540' iterimgid='3511896' sizes='100vw' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h4> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x639/1c99/960d540/none/798450/ALTX/tom-8402_3511894_20220223121442.jpg" srcset='//www.cdt.ch/binrepository/960x639/1c99/960d540/none/798450/ALTX/tom-8402_3511894_20220223121442.jpg 960w,//www.cdt.ch/binrepository/800x533/1c83/800d450/none/798450/ALGA/tom-8402_3511894_20220223121442.jpg 800w,//www.cdt.ch/binrepository/640x426/1c66/640d360/none/798450/ALBW/tom-8402_3511894_20220223121442.jpg 640w,//www.cdt.ch/binrepository/480x320/1c50/480d270/none/798450/ALRA/tom-8402_3511894_20220223121442.jpg 480w,//www.cdt.ch/binrepository/320x213/0c33/320d180/none/798450/ALUV/tom-8402_3511894_20220223121442.jpg 320w' width='959' height='540' iterimgid='3511894' sizes='100vw' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h4> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x639/0c86/960d540/none/798450/AFDX/tom-0725_3511893_20220223121445.jpg" srcset='//www.cdt.ch/binrepository/960x639/0c86/960d540/none/798450/AFDX/tom-0725_3511893_20220223121445.jpg 960w,//www.cdt.ch/binrepository/800x533/0c72/800d450/none/798450/AFQA/tom-0725_3511893_20220223121445.jpg 800w,//www.cdt.ch/binrepository/640x426/0c57/640d360/none/798450/AFAW/tom-0725_3511893_20220223121445.jpg 640w,//www.cdt.ch/binrepository/480x320/0c43/480d270/none/798450/AFSA/tom-0725_3511893_20220223121445.jpg 480w,//www.cdt.ch/binrepository/320x213/0c29/320d180/none/798450/AFGV/tom-0725_3511893_20220223121445.jpg 320w' width='960' height='540' iterimgid='3511893' sizes='100vw' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <div class="cutline"> Bentayga S con il possente V8 biturbo
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h4> <p>Bentayga S con il possente V8 biturbo</p> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x639/0c50/960d540/none/798450/BBXX/tom-4033_3511892_20220223121447.jpg" srcset='//www.cdt.ch/binrepository/960x639/0c50/960d540/none/798450/BBXX/tom-4033_3511892_20220223121447.jpg 960w,//www.cdt.ch/binrepository/800x533/0c42/800d450/none/798450/BBTA/tom-4033_3511892_20220223121447.jpg 800w,//www.cdt.ch/binrepository/640x426/0c33/640d360/none/798450/BBCW/tom-4033_3511892_20220223121447.jpg 640w,//www.cdt.ch/binrepository/480x320/0c25/480d270/none/798450/BBSA/tom-4033_3511892_20220223121447.jpg 480w,//www.cdt.ch/binrepository/320x213/0c17/320d180/none/798450/BBSV/tom-4033_3511892_20220223121447.jpg 320w' width='960' height='540' iterimgid='3511892' sizes='100vw' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <div class="cutline"> </div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=3511864;order=2.0">Bentley, lusso e potenza <br />con un futuro elettrico</span></h4> <p> </p> </div> </div> </div> <div id="counter"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="content-line article-text-flow"> <div class="content-art f-three f-col"> <div class="article-text nopadding portlet-column" id="article-text"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-text"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_7a4b2811a98a473785f1441ec81c31b2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_7a4b2811a98a473785f1441ec81c31b2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_7a4b2811a98a473785f1441ec81c31b2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!--
<script type="text/javascript">/*<![CDATA[*/var dexdata={};dexdata.property="cdt.ch";dexdata.capture="https://dex.cdt.ch/api/capture";dexdata.persistence="https://dex.cdt.ch/api/persist";dexdata.debug=false;dexdata.unique_key=location.pathname.split("-").pop();dexdata.is_subscriber=false;if(jQryIter.u!==""){dexdata.is_subscriber=true}dexdata.has_paywall=false;if($(".content-viewer-portlet .restricted").length!==0){dexdata.has_paywall=true};/*]]>*/</script> <script src="https://dex.cdt.ch/engine/dex.js?version=60000"></script> --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_22a45211aaf24ce78f6071a7430ddece_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_22a45211aaf24ce78f6071a7430ddece" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_22a45211aaf24ce78f6071a7430ddece"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.cdt.ch"
	},
	"headline": "Bentley, lusso e potenza <br />con un futuro elettrico",
	"description": "Presentati tre modelli con motori termici (tra cui un V12): saranno gli ultimi tradizionali",
	"image": [
							"https://www.cdt.ch/binrepository/real-racing-3-bentley-continental-gt-speed-4_3511856_20220223121427.jpg"
			 , 					"https://www.cdt.ch/binrepository/beyond-wood-6-piano-painted-linen_3511857_20220223121437.jpg"
			 , 					"https://www.cdt.ch/binrepository/tom-0841_3511897_20220223121438.jpg"
			 , 					"https://www.cdt.ch/binrepository/tom-2254_3511896_20220223121439.jpg"
			 , 					"https://www.cdt.ch/binrepository/tom-8402_3511894_20220223121442.jpg"
			 , 					"https://www.cdt.ch/binrepository/tom-0725_3511893_20220223121445.jpg"
			 , 					"https://www.cdt.ch/binrepository/tom-4033_3511892_20220223121447.jpg"
						],
	"datePublished": "2022-03-05T12:00:59+0100",
	"dateModified": "2022-03-05T12:00:59+0100",
			"author":
					{
			    "@type": "Person",
			    "name": "Bruno Pellandini"
			},
				"publisher": {
		"@type": "Organization",
		"name": "Corriere del Ticino",
		"logo": {
		    "@type": "ImageObject",
		    "url": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png"
		}
	}
}
</script> <div class="article-text"> <div class='paragraph component text-component' mlnid="idcon=3511861;order=4.0"> <p>Roma – Tre modelli esclusivi e di gran lusso con motori tradizionali che preannunciano un futuro prossimo completamente elettrico: è questo il messaggio principale che si può ritenere dopo la presentazione a Roma delle nuove versioni delle Bentley Continental GT Speed (coupé e cabrio) e Bentayga S. <br />Saranno le ultime con motori termici dello storico e prestigioso marchio britannico che ha appena superato il traguardo dei cento anni? Forse sì perché, come è stato annunciato dai dirigenti della celebre casa automobilistica, entro il 2030 tutte le Bentley saranno completamente elettrificate. Un annuncio che non ha sorpreso più di tanto (il trend è questo) ma che non manca di sollevare interrogativi per la rapida (8 anni) riconversione prevista. In attesa della “rivoluzione elettrica” abbiamo preso contatto con un terzetto di tutto rispetto. Dal centro della città eterna fino al circuito di Vallelunga, lungo un percorso panoramico che ci ha portato anche sulle rive del lago di Bracciano, abbiamo preso contatto con due modelli: la Continental GT Speed coupé e la Bentayga S.</p> </div> <div class='paragraph component text-component' mlnid="idcon=3511861;order=4.1"> <p>Definita l’ultima Grand Tourer open-top, la Continental GT Speed Convertible è un modello che punta sulle prestazioni oltre che sul comfort. Progettata, realizzata a mano nella fabbrica a emissioni zero di Bentley, la nuova GT Speed cabrio offre una tecnologia del telaio migliorata, tra cui lo sterzo integrale, un differenziale posteriore elettronico e l'opzione di freni in carbonio ceramico. Ciò contribuisce a fornire agilità e sicurezza superiori al veicolo senza influire sul comfort di guida. La terza generazione presenta una versione migliorata del rinomato motore W12 TSI da 6,0 litri di Bentley, che eroga la bellezza di 659 CV. All'interno di una cabina lussuosamente arredata si apprezza, oltre alle finiture estremamente curate, un volante in Alcantara e un esclusivo rivestimento diviso in pelle e Alcantara. All'esterno muscoloso le caratteristiche distintive includono davanzali speed sport, griglie in tinta scura e una scelta tra tre finiture per le esclusive ruote Speed da 22 pollici. Il sistema del tetto convertibile pieghevole a Z è il più avanzato del suo genere. Può essere aperto o riposto in soli 19 secondi, trasformando la vettura da lussuosa coupé a una Grand Tourer open-top con il semplice tocco di un pulsante. Con i miglioramenti del sistema e i trattamenti acustici assicura una notevole dei livelli di rumorosità. Questo grazie a una nuova combinazione di materiali isolanti.</p> </div> <div class='paragraph component text-component' mlnid="idcon=3511861;order=4.2"> <p>La Continental GT Speed, con la quale abbiamo effettuato una decina di giri in pista a Vallelunga, è presentata come l'auto da strada più dinamica nei 101 anni di storia di Bentley. Questo nuovo modello, giunto alla terza generazione si basa su una lunga tradizione di varianti Speed. Originariamente introdotta con la Continental GT Speed di prima generazione nel 2007, a sua volta ispirata ai modelli Speed da 3 litri del 1920. È soprattutto in pista, incitati dagli istruttori Andrea e Federico (“vai vai!, accelera!, apri e lascia scorrere, frena a fondo!”) che abbiamo scoperto le indubbie qualità di questa lussuosa coupé con lo spirito di una supercar. Il nuovo sterzo integrale elettronico migliora la natura dinamica della velocità soprattutto nella modalità Sport poiché si combina con il sistema Bentley Dynamic Ride e un differenziale elettronico a slittamento limitato per un livello di agilità diverso da qualsiasi altra auto da strada Bentley. Dotato di trazione integrale attiva, il controllo della trazione e la distribuzione della coppia sono stati ricalibrati in tutte le modalità di guida per fornire un notevole cambiamento di carattere. Impressiona la tenuta di strada grazie all’assetto sportivo e alle quattro ruote sterzanti, questo nonostante il peso di 2.4 tonnellate. Il motore VV12 assicura notevoli prestazioni e risponde velocemente a tutte le sollecitazioni. Molte soddisfazioni vengono dal cambio a doppia frizione e a otto rapporti che in modalità sport raddoppia la velocità, mentre la frenata è rapidissima e sicura. Il prezzo parte da 281.500 franchi.</p> </div> <div class='paragraph component text-component' mlnid="idcon=3511861;order=4.3"> <p>Veniamo alla Bentayga, il SUV di lusso lanciato nel 2015, dispone ora di una versione «S».  Inutile dire che il nuovo modello, sportivo e potenziato, offre una guida ancora più dinamica. Esternamente si distingue per una serie di elementi tra cui i cerchi da 22 pollici, badge «S» posizionati sul bordo inferiore delle porte anteriori. Il profilo ha una maggiore presenza grazie allo spoiler posteriore più grande, ai davanzali laterali neri lucidi e ai paraurti. Gli interni sono ovviamente raffinati con nuovi sedili, cuciture uniche, una nuova divisione cromatica e Alcantara. La Bentayga S è dotata del collaudato motore a benzina V8 turbo da 4,0 litri di Bentley, che combina una grande potenza con un notevole risparmio di carburante. Il motore di ultima generazione, dal ruggito possente, sviluppa 542 CV e 770 Nm di coppia con un’accelerazione da 0-100 km/h in 4,5 secondi e una velocità massima di 290 km/h). L’autonomia è di 654 km, con emissioni di CO2 di 294 g/km. Un vero e proprio salotto per pochi eletti: il prezzo parte da 238.030 franchi.</p> </div> <div class="external-element"> <div class="image"> <div frame='crop_975xfree' style=' text-align: center; vertical-align: middle; width:975px; height:649px;'><img iterContentTypeIn='Image_Text' iterContentTypeOut='Image_Text'  src="//www.cdt.ch/binrepository/975x649/0c0/0d0/none/798450/VIEA/tom-8842_3511895_20220223121441.jpg" srcset='//www.cdt.ch/binrepository/975x649/0c0/0d0/none/798450/VIEA/tom-8842_3511895_20220223121441.jpg 975w,//www.cdt.ch/binrepository/813x541/0c0/0d0/none/798450/VIMX/tom-8842_3511895_20220223121441.jpg 813w,//www.cdt.ch/binrepository/650x433/0c0/0d0/none/798450/VIKU/tom-8842_3511895_20220223121441.jpg 650w,//www.cdt.ch/binrepository/488x325/0c0/0d0/none/798450/VIIV/tom-8842_3511895_20220223121441.jpg 488w,//www.cdt.ch/binrepository/325x216/0c0/0d0/none/798450/VIHT/tom-8842_3511895_20220223121441.jpg 325w' width='975' height='649' iterimgid='3511895' sizes='975' alt='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' title='Bentley, lusso e potenza &lt;br /&gt;con un futuro elettrico' /></div> </div> </div> <div class="title-secondary component"> La scheda della GT Speed cabrio
		</div> <div class='paragraph component text-component' mlnid="idcon=3542267;order=7.0"> <p><b>Motore:</b> 12 cilindri biturbo a benzina<br /><b>Cilindrata:</b> 5.950 cc<br /><b>Potenza e coppia massima</b>: 659 CV e 900 Nm<br /><b>Accelerazione da 0 a 100 km/h:</b> 3,7 sec.<br /><b>Velocità massima:</b> 335 km/h<br /><b>Consumi:</b> 14,1 l/100 km<br /><b>Classe di efficienza energetica: </b>G<br /><b>Emissioni CO2:</b> 320 g/km<br /><b>Prezzo base del veicolo: </b>309.620 franchi</p> </div> <div class='paragraph component text-component' mlnid="idcon=3542267;order=7.3"> <p><b>Mi piace</b><br />Il comfort è da sempre un atout delle Bentley e anche le nuove versioni confermano questa qualità. Impressiona positivamente la tenuta di strada, nonostante il peso di oltre 2,4 tonnellate.</p> </div> <div class='paragraph component text-component' mlnid="idcon=3542267;order=7.4"> <p><b></b></p> </div> <div class='paragraph component text-component' mlnid="idcon=3542267;order=7.5"> <p><b>Non mi piace</b><br />Di fronte a tanta raffinatezza è arduo trovare qualche pecca: il sistema di navigazione sembra un po’ antiquato e impreciso, mentre lo spazio sui sedili posteriori è limitato, lo stesso vale per il bagagliaio.</p> </div> <div class="rights-reserved">©CdT.ch - Riproduzione riservata</div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_09d959c7487a4faab25c7b37c0e69904_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_09d959c7487a4faab25c7b37c0e69904" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_09d959c7487a4faab25c7b37c0e69904"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <!-- Teads InRead ADS --> <script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/89293/tag"></script> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_01bea63ea69b49779190057c282ea694_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_01bea63ea69b49779190057c282ea694" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_01bea63ea69b49779190057c282ea694"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_386638987140439f9e612e7e920fdce0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_articletopicsportlet_WAR_newsportlet_ article-topics-portlet "  > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_386638987140439f9e612e7e920fdce0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_386638987140439f9e612e7e920fdce0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>In questo articolo:</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first last odd n1" data-categoryid="859543" data-categoryname="Bruno Pellandini"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/tag/-/meta/bruno-pellandini"> <span >Bruno Pellandini</span> </a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="content-art f-two f-col"> <div class="article-collaterals nopadding portlet-column" id="article-collaterals"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-collaterals"> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_f67019a1ceec46fbbb1c754c8059cc28_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_f67019a1ceec46fbbb1c754c8059cc28" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_f67019a1ceec46fbbb1c754c8059cc28"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="DY5247445"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <article class="small-article"> <span class="headline"><span class="priority-content" mlnid="idcon=3533762;order=1.0">Le nostre prove</span></span> <h4> <a href="/motori-e-mobilita/seat-tarraco-e-hybrid-un-suv-in-grado-di-stupire-DY5247445"><span class="priority-content" mlnid="idcon=3533764;order=2.0">SEAT Tarraco e-Hybrid,<br />un SUV in grado di stupire</span></a> </h4> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="LF5214269"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <article class="small-article"> <span class="headline"><span class="priority-content" mlnid="idcon=3505760;order=1.0">La novità</span></span> <h4> <a href="/motori-e-mobilita/renault-megane-e-tech-seducente-e-tecnologica-LF5214269"><span class="priority-content" mlnid="idcon=3505762;order=2.0">Renault Megane E-Tech, seducente e tecnologica</span></a> </h4> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="ED5225116"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <article class="small-article"> <span class="headline"><span class="priority-content" mlnid="idcon=3516057;order=1.0">Le auto che hanno fatto la storia</span></span> <h4> <a href="/motori-e-mobilita/la-porsche-924-e-stata-un-modello-decisivo-ED5225116"><span class="priority-content" mlnid="idcon=3516059;order=2.0">La Porsche 924 è stata <br />un modello «decisivo»</span></a> </h4> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even last full-access norestricted"  iteridart="BX5213506"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <article class="small-article"> <span class="headline"><span class="priority-content" mlnid="idcon=3504432;order=1.0">La novità</span></span> <h4> <a href="/motori-e-mobilita/mazda-cx-5-si-rinnova-senza-tradire-le-origini-BX5213506"><span class="priority-content" mlnid="idcon=3504434;order=2.0">Mazda CX-5 si rinnova<br />senza tradire le origini</span></a> </h4> </article> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> <!-- End: ArticoloBase Content--> <!-- Begin: Wideboard 2  --> <!--<div class="mini-wideboard-2 nopadding portlet-column" id="mini-wideboard-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_mini-wideboard-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d1e9c2d5df82413a91ffba92a46b6022_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d1e9c2d5df82413a91ffba92a46b6022" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d1e9c2d5df82413a91ffba92a46b6022"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_mobile_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div>--> <div class="wideboard-2 nopadding portlet-column" id="wideboard-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_439bf962a3e84d419b67819bde977587_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_439bf962a3e84d419b67819bde977587" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_439bf962a3e84d419b67819bde977587"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <!-- End: Wideboard 2 --> </div> <div class="article-relateds"> <div class="article-suggested nopadding portlet-column" id="article-suggested"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-suggested"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5ef5c0675f247e3b42a1ed25917fe6b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5ef5c0675f247e3b42a1ed25917fe6b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c5ef5c0675f247e3b42a1ed25917fe6b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='criteoDesktopAd'></div> <script type="text/javascript">/*<![CDATA[*/var responsiveWidthGuide=document.getElementById("criteoDesktopAd").parentElement;var aRealWidth=responsiveWidthGuide.offsetWidth;var Chapi=function(){function createCORSRequest(a,b,c){var d=new XMLHttpRequest;return"withCredentials" in d?(d.open(a,b,!0),d.withCredentials=!0,d.setRequestHeader("Content-type","application/x-www-form-urlencoded"),d.onload=function(){4==d.readyState&&200==d.status&&c.call(void 0,d.responseText)}):"undefined"!=typeof XDomainRequest?(d=new XDomainRequest,d.open(a,b),d.onload=function(){void 0!==d.responseText&&c.call(void 0,d.responseText)}):d=null,d}var publisherCreativeConfiguration={version:"1.0",configuration:{rowCount:1,columnCount:4,border:{top:0,left:0,bottom:0,right:0},borderColor:"#d9d9d9",rowSeparatorsHeight:0,columnSeparatorsWidth:0,spacing:6,padding:{top:1,left:1,bottom:1,right:1},productSection:{imagePosition:"top",imageSize:50,imageMargin:{top:1,left:1,bottom:1,right:5},textSection:{title:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#515151",bold:true,italic:false,underlined:false},onHover:{color:"#000000",bold:true,italic:false,underlined:true},margin:{top:5,left:1,bottom:5,right:1}},price:{fontSize:14,alignment:"center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:false,underlined:false},onHover:{color:"#000000",bold:false,italic:false,underlined:false},margin:{top:1,left:1,bottom:5,right:1}},rrp:{fontSize:14,alignment:"left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:true,underlined:false},onHover:{color:"#000000",bold:false,italic:true,underlined:false},margin:{top:1,left:1,bottom:5,right:4}},cta:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#239bdb",bold:true,italic:false,underlined:false},onHover:{color:"#239bdb",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}},backgroundColor:"#FFFFFF",padding:{top:7,left:1,bottom:7,right:1}},runningElement:{runningType:"Header",runningBorder:{top:0,left:0,bottom:0,right:0},height:25,backgroundColor:"#FFFFFF",content:{fontSize:14,alignment:"Left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#999999",bold:true,italic:false,underlined:false},onHover:{color:"#515151",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}}}};return{getCriteoHostedAd:function(host,elementId,zoneId,width,height){var params="zoneid="+zoneId+"&containerid="+elementId;width>0&&height>0&&(params=params+"&width="+width+"&height="+height),callback=function(responseText){eval(responseText)};var jsonParams={zoneid:zoneId,containerid:elementId,publisherCreativeConfiguration:JSON.stringify(publisherCreativeConfiguration)},configParam="publisherCreativeConfiguration="+encodeURIComponent(JSON.stringify(publisherCreativeConfiguration)),request=createCORSRequest("POST",host+"?"+params,callback);request.send(configParam)}}}();Chapi.getCriteoHostedAd("https://cas.criteo.com/delivery/ajs.php","criteoDesktopAd",413953,aRealWidth,200);/*]]>*/</script> <!-- END CRITEO Hosted Solution --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_b81822bfd1c9459b9690f6abfd077af6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet article-relateds-container"  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_b81822bfd1c9459b9690f6abfd077af6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_b81822bfd1c9459b9690f6abfd077af6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_e089ac4e7e3b4f8180cc85a6708cfde2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_e089ac4e7e3b4f8180cc85a6708cfde2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_e089ac4e7e3b4f8180cc85a6708cfde2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- Widget Dex - ArticLes --> <div data-widget="widget-articles-dex"></div></div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="article-news-category nopadding portlet-column" id="article-news-category"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-news-category"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_84c4684c2d1d4b759a520cbb125cf1a0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_84c4684c2d1d4b759a520cbb125cf1a0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_84c4684c2d1d4b759a520cbb125cf1a0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="header-lastnews-category"> <h5><span>Ultime notizie: </span> <span class="assigned-section">Motori e mobilità</span> </h5> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_8ecc2589cc3e4d218fdb8acc8c8cd7d4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_8ecc2589cc3e4d218fdb8acc8c8cd7d4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_8ecc2589cc3e4d218fdb8acc8c8cd7d4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="BX5213506"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/motori-e-mobilita/mazda-cx-5-si-rinnova-senza-tradire-le-origini-BX5213506" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/641x427/0c67/640d360/none/798450/KWAQ/2022-mazda-cx-5-homura-hr-still-14-highres_3504426_20220221174614.jpg" srcset='//www.cdt.ch/binrepository/641x427/0c67/640d360/none/798450/KWAQ/2022-mazda-cx-5-homura-hr-still-14-highres_3504426_20220221174614.jpg 640w,//www.cdt.ch/binrepository/534x356/0c56/533d300/none/798450/KWFS/2022-mazda-cx-5-homura-hr-still-14-highres_3504426_20220221174614.jpg 533w,//www.cdt.ch/binrepository/427x285/0c45/427d240/none/798450/KWEY/2022-mazda-cx-5-homura-hr-still-14-highres_3504426_20220221174614.jpg 427w,//www.cdt.ch/binrepository/321x214/0c34/320d180/none/798450/KWMQ/2022-mazda-cx-5-homura-hr-still-14-highres_3504426_20220221174614.jpg 320w' width='640' height='360' iterimgid='3504426' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=3504432;order=1.0">La novità</span></span> <h3> <a href="/motori-e-mobilita/mazda-cx-5-si-rinnova-senza-tradire-le-origini-BX5213506" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=3504434;order=2.0">Mazda CX-5 si rinnova<br />senza tradire le origini</span></a> </h3> <p><span class="priority-content" mlnid="idcon=3504433;order=3.0">La casa giapponese ha aggiornato un modello che è sulla breccia da un decennio e resiste all’usura del tempo </span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="EE5134978"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/motori-e-mobilita/qashqai-mild-hybrid-scattante-e-parsimoniosa-EE5134978" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x400/0c20/640d360/none/798450/UXIE/all-new-nissan-qashqai-davanti_3432503_20220131181256.jpg" srcset='//www.cdt.ch/binrepository/640x400/0c20/640d360/none/798450/UXIE/all-new-nissan-qashqai-davanti_3432503_20220131181256.jpg 640w,//www.cdt.ch/binrepository/533x333/0c17/533d300/none/798450/UXJI/all-new-nissan-qashqai-davanti_3432503_20220131181256.jpg 533w,//www.cdt.ch/binrepository/427x267/0c13/427d240/none/798450/UXII/all-new-nissan-qashqai-davanti_3432503_20220131181256.jpg 427w,//www.cdt.ch/binrepository/320x200/0c10/320d180/none/798450/UXYK/all-new-nissan-qashqai-davanti_3432503_20220131181256.jpg 320w' width='640' height='360' iterimgid='3432503' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=3432509;order=1.0">Le nostre prove</span></span> <h3> <a href="/motori-e-mobilita/qashqai-mild-hybrid-scattante-e-parsimoniosa-EE5134978" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=3432511;order=2.0">Qashqai mild hybrid: <br />scattante e parsimoniosa</span></a> </h3> <p><span class="priority-content" mlnid="idcon=3432510;order=3.0">Grazie a una batteria da 12 volt migliora l’efficienza energetica</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="AA5165736"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/motori-e-mobilita/peugeot-508-se-supercar-ibrida-dall-anima-green-AA5165736" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c68/640d360/none/798450/XWNS/peugeot-508-pse-wec-drivers-1_3461868_20220208193824.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c68/640d360/none/798450/XWNS/peugeot-508-pse-wec-drivers-1_3461868_20220208193824.jpg 640w,//www.cdt.ch/binrepository/533x356/0c57/533d300/none/798450/XWCP/peugeot-508-pse-wec-drivers-1_3461868_20220208193824.jpg 533w,//www.cdt.ch/binrepository/427x285/0c45/427d240/none/798450/XWYV/peugeot-508-pse-wec-drivers-1_3461868_20220208193824.jpg 427w,//www.cdt.ch/binrepository/320x214/0c34/320d180/none/798450/XWOS/peugeot-508-pse-wec-drivers-1_3461868_20220208193824.jpg 320w' width='640' height='359' iterimgid='3461868' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=3461874;order=1.0">Le nostre prove</span></span> <h3> <a href="/motori-e-mobilita/peugeot-508-se-supercar-ibrida-dall-anima-green-AA5165736" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=3461876;order=2.0">Peugeot 508 SE: supercar ibrida dall’anima green</span></a> </h3> <p><span class="priority-content" mlnid="idcon=3461875;order=3.0">Abbiamo provato la versione station wagon, potente e sportiva,  che può percorrere però 42 km in modalità elettrica</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="FB5164557"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/motori-e-mobilita/dacia-diventa-una-familiare-con-la-jogger-a-sette-posti-FB5164557" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c68/640d360/none/798450/JQJM/dacia-jogger-2022-extreme-brun-terracotta-1_3460620_20220208151030.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c68/640d360/none/798450/JQJM/dacia-jogger-2022-extreme-brun-terracotta-1_3460620_20220208151030.jpg 640w,//www.cdt.ch/binrepository/533x356/0c57/533d300/none/798450/JQLB/dacia-jogger-2022-extreme-brun-terracotta-1_3460620_20220208151030.jpg 533w,//www.cdt.ch/binrepository/427x285/0c45/427d240/none/798450/JQIN/dacia-jogger-2022-extreme-brun-terracotta-1_3460620_20220208151030.jpg 427w,//www.cdt.ch/binrepository/320x214/0c34/320d180/none/798450/JQVY/dacia-jogger-2022-extreme-brun-terracotta-1_3460620_20220208151030.jpg 320w' width='640' height='359' iterimgid='3460620' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=3460626;order=1.0">La novità</span></span> <h3> <a href="/motori-e-mobilita/dacia-diventa-una-familiare-con-la-jogger-a-sette-posti-FB5164557" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=3460628;order=2.0">Dacia diventa una familiare con la Jogger a sette posti</span></a> </h3> <p><span class="priority-content" mlnid="idcon=3460627;order=3.0">Il marchio low cost che fa parte del Gruppo Renault reinventa un veicolo versatile</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd last full-access norestricted"  iteridart="YM5178023"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/motori-e-mobilita/ktm-e-brabus-insieme-per-la-brabus-1300-r-YM5178023" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x426/0c33/640d360/none/798450/BEEB/82b5e41bc2a05e24c42ef56fb1af9d0df7c87aba-33700-a057bf9066adba8f-brabus-1300-r-6_3472595_20220211160726.jpg" srcset='//www.cdt.ch/binrepository/640x426/0c33/640d360/none/798450/BEEB/82b5e41bc2a05e24c42ef56fb1af9d0df7c87aba-33700-a057bf9066adba8f-brabus-1300-r-6_3472595_20220211160726.jpg 640w,//www.cdt.ch/binrepository/533x355/0c28/533d300/none/798450/BEEG/82b5e41bc2a05e24c42ef56fb1af9d0df7c87aba-33700-a057bf9066adba8f-brabus-1300-r-6_3472595_20220211160726.jpg 533w,//www.cdt.ch/binrepository/427x284/0c22/427d240/none/798450/BEEE/82b5e41bc2a05e24c42ef56fb1af9d0df7c87aba-33700-a057bf9066adba8f-brabus-1300-r-6_3472595_20220211160726.jpg 427w,//www.cdt.ch/binrepository/320x213/0c17/320d180/none/798450/BEEL/82b5e41bc2a05e24c42ef56fb1af9d0df7c87aba-33700-a057bf9066adba8f-brabus-1300-r-6_3472595_20220211160726.jpg 320w' width='640' height='360' iterimgid='3472595' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=3472601;order=1.0">Novità moto</span></span> <h3> <a href="/motori-e-mobilita/ktm-e-brabus-insieme-per-la-brabus-1300-r-YM5178023" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=3472603;order=2.0">KTM e Brabus insieme <br />per la Brabus 1300 R </span></a> </h3> <p><span class="priority-content" mlnid="idcon=3472602;order=3.0">Brabus entra nel mondo delle due ruote con una naked sofisticata ed aggressiva.</span></p> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_325efd4c43fd4e0b9710cc3aafd7ef8a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_325efd4c43fd4e0b9710cc3aafd7ef8a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_325efd4c43fd4e0b9710cc3aafd7ef8a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="NK5268285"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!-- Businness Click - Common 1: HomePage First List & Article  --> <div id="adnz_businessclick_1"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_df50ffa1e8414971a23e1aaf0a2bdcff_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_df50ffa1e8414971a23e1aaf0a2bdcff" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_df50ffa1e8414971a23e1aaf0a2bdcff"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_1x1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="right-skyscreeper nopadding portlet-column" id="right-skyscreeper"> <!--<span>Right Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_right-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_584e3406a9f04ba399f6672fd61ac9d3_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet cdt-sticky-skyscreeper"  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_584e3406a9f04ba399f6672fd61ac9d3" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_584e3406a9f04ba399f6672fd61ac9d3"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Footer --> <div class="footer-block content" role="main" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_main-content"> <div class="container-fluid nopadding" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_wrap"> <footer class="foo"> <div class="foo-top"> <div class="foo-top-cont"> <span class="foo-logo"></span> <ul class="foo-social"> <li> <a class="facebook" href="https://www.facebook.com/CdTonline/" title="facebook corriere del ticino" target="_blank"> <span class="ico-facebook"></span> </a> </li> <li> <a class="twitter" href="https://twitter.com/CdT_Online" title="twitter corriere del ticino" target="_blank"> <span class="ico-twitter"></span> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/corrieredelticino/" title="instagram corriere del ticino" target="_blank"> <span class="ico-instagram"></span> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/channel/UCVMn7t7ji9oAnMyVNWD7FWA" title="youtube corriere del ticino" target="_blank"> <span class="ico-youtube"></span> </a> </li> </ul> </div> </div> <div class="foo-info"> <div class="foo-info-cont"> <div class="foo-info-cont-ins"> <div class="foo-lists"> <div class="foo-list foo-services nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-services"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-services"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-743 sect-7673dbef6a14955de6671f389c4277c2"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Servizi"> <span class="iconBefore"></span> <strong class="sectionName">Servizi</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2868 sect-f9960ff80c7ec2b4c6039f32277030eb"> <a  href="https://giochi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="Giochi CdT"> <span class="iconBefore"></span> <span class="sectionName">Giochi CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-774 sect-efa0da25188e4d06d2f87c6edf8a69ab"> <a  href="/emergenze"  class=" lnk"  title="Emergenze"> <span class="iconBefore"></span> <span class="sectionName">Emergenze</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-833 sect-f9a59e8b8ca4e915dce702ff0c5054be"> <a  href="/pronto-soccorso"  class=" lnk"  title="Pronto Soccorso"> <span class="iconBefore"></span> <span class="sectionName">Pronto Soccorso</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-775 sect-50943ed42b9adcb426a0d33375760fcf"> <a  href="/ospedali"  class=" lnk"  title="Ospedali"> <span class="iconBefore"></span> <span class="sectionName">Ospedali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-776 sect-b94678d52813c4353aad5bf4242db3f2"> <a  href="/cliniche"  class=" lnk"  title="Cliniche"> <span class="iconBefore"></span> <span class="sectionName">Cliniche</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2733 sect-bb33b3dc80aa85164e631bb52aae3635"> <a  href="https://funebri.cdt.ch" rel="nofollow" class=" lnk"  title="Annunci Funebri"> <span class="iconBefore"></span> <span class="sectionName">Annunci Funebri</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-informations nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-informations"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-informations"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-744 sect-3d52eebade56733be8fcb225b60ec15d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Informazioni"> <span class="iconBefore"></span> <strong class="sectionName">Informazioni</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-1021 sect-07d17accb3e2502586963365246e1559"> <a  href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&amp;utm_medium=footerLink&amp;utm_campaign=direct" rel="nofollow" class=" lnk" target="_blank" title="Abbonati al CdT"> <span class="iconBefore"></span> <span class="sectionName">Abbonati al CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-750 sect-6bfac525f3f6d3b6785fe0d8025d9746"> <a  href="/contatto"  class=" lnk"  title="Contatto"> <span class="iconBefore"></span> <span class="sectionName">Contatto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-763 sect-08d6ce82986e436cb6b316abf7759183"> <a  href="/chi-siamo"  class=" lnk"  title="Chi Siamo"> <span class="iconBefore"></span> <span class="sectionName">Chi Siamo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-751 sect-7fcd8ffab2048f7418d56d22a3e11fce"> <a  href="https://cdt.arca24.careers/jobs.php" rel="nofollow" class=" lnk" target="_blank" title="Lavora con Noi"> <span class="iconBefore"></span> <span class="sectionName">Lavora con Noi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-747 sect-7cdc6833a0d9273b471f8e977db670f7"> <a  href="/condizioni-di-vendita"  class=" lnk"  title="Condizioni di Vendita"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Vendita</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-748 sect-b595198aeafcb86872f7887cd826134b"> <a  href="/condizioni-di-utilizzo"  class=" lnk"  title="Condizioni di Utilizzo"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Utilizzo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3494 sect-823bab3ed6df0a1cff1d8a1f46055363"> <a  href="https://gruppocdt.ch/privacy-policy.html" rel="nofollow" class=" lnk"  title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-1355 sect-8dabbf722cca47e14c7d94f1f6033ac0"> <a  href="/supporto"  class=" lnk"  title="Supporto"> <span class="iconBefore"></span> <span class="sectionName">Supporto</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-others nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-others"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-others"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-745 sect-779235700988836182f71404635c57ff"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Altro"> <span class="iconBefore"></span> <strong class="sectionName">Altro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-765 sect-e52d726ad7275999c6885013d5c8a75a"> <a  href="https://www.ticinonews.ch" rel="nofollow" class=" lnk" target="_blank" title="Ticinonews"> <span class="iconBefore"></span> <span class="sectionName">Ticinonews</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-764 sect-82af1432cea31b30a62c5d0deee99393"> <a  href="http://radio3i.ch" rel="nofollow" class=" lnk" target="_blank" title="Radio3i"> <span class="iconBefore"></span> <span class="sectionName">Radio3i</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-766 sect-46d6ac62d297680a5038c58e15680de0"> <a  href="http://teleticino.ch" rel="nofollow" class=" lnk" target="_blank" title="Teleticino"> <span class="iconBefore"></span> <span class="sectionName">Teleticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-4689 sect-be2f69f3c160f52b0553488c2a929580"> <a  href="https://ecodellosport.ch" rel="nofollow" class=" lnk"  title="Eco dello Sport"> <span class="iconBefore"></span> <span class="sectionName">Eco dello Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-767 sect-b145fdf4d7d429f2e4aec12c69442bb8"> <a  href="https://lavoro.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="Annunci Lavoro"> <span class="iconBefore"></span> <span class="sectionName">Annunci Lavoro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-768 sect-18667a98dfa7dca034e6bbf8b8158178"> <a  href="https://viaggi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="I Viaggi del Corriere"> <span class="iconBefore"></span> <span class="sectionName">I Viaggi del Corriere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-769 sect-3b4481c4d8c032d6a734b86bb49cf4de"> <a  href="https://mediatickets.ch" rel="nofollow" class=" lnk" target="_blank" title="Mediatickets"> <span class="iconBefore"></span> <span class="sectionName">Mediatickets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2747 sect-8d311f36e3378418c632076703f04a43"> <a  href="https://promeetix.com" rel="nofollow" class=" lnk"  title="Promeetix"> <span class="iconBefore"></span> <span class="sectionName">Promeetix</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3663 sect-88e9503e9a13e389948896a9b5997926"> <a  href="https://aidamarketing.ch" rel="nofollow" class=" lnk" target="_blank" title="AIDA Marketing"> <span class="iconBefore"></span> <span class="sectionName">AIDA Marketing</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="foo-app"> <ul class="foo-app-list"> <li> Pubblicità
                                </li> <li> <a href="https://mediatimarketing.ch" target="_blank" title="MediaTI Marketing">MediaTI Marketing</a> </li> `				<li> <a href="https://funebri.cdt.ch" target="_blank" title="Funebri Corriere del Ticino">Funebri Corriere del Ticino</a> </li> <li> <a href="https://immobiliari.cdt.ch" target="_blank" title="Annunci Immobiliari Corriere del Ticino">Immobiliari Corriere del Ticino</a> </li> <li> <a href="https://lavoro.cdt.ch" target="_blank" title="Annunci Immobiliari Corriere del Ticino">Annunci di Lavoro in Ticino</a> </li> </ul> <ul class="foo-app-list"> <li> Scarica le nostre app
                                </li> <li> <a href="https://play.google.com/store/apps/developer?id=Gruppo+Corriere+del+Ticino" target="_blank" title="Scarica per Android"><span class="ico-android"></span> Scarica per Android</a> </li> <li> <a href="https://itunes.apple.com/ch/developer/corriere-del-ticino/id391355827?l=it&mt=8" target="_blank" title="Scarica per iOS"><span class="ico-apple"></span> Scarica per iOS</a> </li> </ul> </div> </div> <div class="foo-foo"> <span class="el-sx">Via Industria  6933 Muzzano  (Lugano) - Tel: 091 960 31 31 </span> <span class="el-rx">©CdT.ch - Riproduzione riservata</span> </div> </div> </div> </footer> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript">/*<![CDATA[*/!function(){var d=1,f={sticky:{adServer:"none",desktopZId:"392642",macro:null,mobileZId:"392643",origin:"https://www.cdt.ch"}};parent.window.cto_glue2=parent.window.cto_glue2||[],parent.window.cto_glue2.push({options:f,debug:d});var e=parent.document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue2/glue2_sticky.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(e)}();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div>  </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js' ></script> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/1445d7433de6b1255ea35980bbd0adea.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-mediatickets/dist/app.js?=v02',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-weather/dist/app.js?=v10003',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://static.gruppocdt.ch/utils-web/privacy-policy.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://widget.spreaker.com/widgets.js',dataType:'script',cache:true,});</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(798450,"articleId","5220791");ITER.STATISTICS.addStatisticData(798450,"plid","18190357");ITER.STATISTICS.addStatisticData(798450,"urlType","detail");ITER.STATISTICS.addStatisticData(798450,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(798450,"variant",a);ITER.STATISTICS.addStatisticData(798450,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(798450,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("798450","5220791",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("5220791")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("5220791")||ITER.FAVORITE.TOPICS.isReadLater("5220791")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("5220791")}})});/*]]>*/</script>  </body> </html> 