<!DOCTYPE html>  <html class="ltr" dir="ltr" lang="it-CH"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>Chiasso nel caos, via anche Carboni torna Raineri</title> <link rel="shortcut icon" href="https://www.cdt.ch/base-portlet/webrsrc/ctxvar/458b309e-b821-4f4f-8a03-613f8a72bf2b.png" /> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/ef7448b5-047e-49b2-9f34-c1d2a1c74ace.png" /> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/27ab2247-57d3-4991-a08d-e509ce641a85.png" /> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/155bdcf5-2757-439e-b864-e6cd4126ac6d.png" /> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/566a853e-a700-4f3e-ace4-8628a31e39c6.png" /> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/28400fa8-0c7f-4a56-a202-752fa14bcdac.png" /> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/ad995070-6fef-44bb-b6ae-bf708e41e549.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="massimo solari" data-id="863508" data-voc-name="author" data-voc-id="817424"/> <meta name="description" content="Dopo il passo indietro di mister Zichella anche il neodirettore tecnico dei rossoblù getta la spugna in assenza dei requisiti necessari per allenare - Panchina ..."/> <meta content="it_IT" property="og:locale"/> <meta content="Calcio" property="article:section"/> <meta content="2020-08-19T13:04:28+0100" property="article:published_time"/> <meta property='og:title' content='Chiasso nel caos, via anche Carboni torna Raineri' /> <meta property='og:description' content='Dopo il passo indietro di mister Zichella anche il neodirettore tecnico dei rossoblù getta la spugna in assenza dei requisiti necessari per allenare - Panchina ...' /> <meta property='og:image' content='https://www.cdt.ch/binrepository/1280x721/0c0/1280d720/none/798450/WKDM/g20ii0270_1708287_20200819130428.jpg' /> <meta property='og:type' content='Article' /> <meta property='og:url' content='https://www.cdt.ch/sport/calcio/chiasso-nel-caos-via-anche-carboni-torna-raineri-AN3078424' /> <meta property='og:site_name' content='www.cdt.ch' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.cdt.ch/sport/calcio/chiasso-nel-caos-via-anche-carboni-torna-raineri-AN3078424"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: itunes app --> <meta name="apple-itunes-app" content="app-id=501635482"> <!-- Fin fichero: itunes app --> <!-- Inicio fichero: google play --> <meta name="google-play-app" content="app-id=ch.gruppocdt.cdtlive"> <!-- Fin fichero: google play --> <!-- Inicio fichero: OneSignalMetaManifest --> <link rel="manifest" href="/manifest.json" /> <!-- Fin fichero: OneSignalMetaManifest --> <link href='https://www.cdt.ch/base-portlet/webrsrc/theme/099a786d909a16a0049cb268a1ee0719.css' rel='stylesheet' type='text/css'><link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,800|Noto+Serif:400,700' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js' ></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-32f87ec22ebfaee4971888beecc86815"},{sectid:"sect-db1b918194ff8dbd0e0c6e385e41e368"},{sectid:"sect-10869a77231433e320fff8ac87d4f17c"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/72be95b649ee5270b9d1cae7b4f7365f.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://www.cdt.ch/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://cdn.jwplayer.com/libraries/SsGujV9Q.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://kit.fontawesome.com/0e399d648a.js',dataType:'script',cache:true,});</script> <!-- Iter Portlet Header Javascripts --> <!-- HEAD --> <script src="https://adnz.co/header.js?adTagId=45"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(798450,"articleId","3078424");jQryIter.addStatisticData(798450,"plid","798580");jQryIter.addStatisticData(798450,"urlType","detail");jQryIter.addStatisticData(798450,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("798450","3078424",300,true)})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"  > <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5NPR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Corriere del Ticino",
    "url": "https://www.cdt.ch",
    "logo": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png",
    "sameAs": ["https://www.facebook.com/CdTonline/", "https://twitter.com/CdT_Online", "https://www.instagram.com/corrieredelticino/", "https://it.linkedin.com/company/corriere-del-ticino"]
}
</script> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.cdt.ch",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.cdt.ch/risultati-della-ricerca/-/search/{search_term_string}/false/false/19191016/20191016/date/true/true/0/0/meta/0/0/0/1",
        "query-input": "required name=search_term_string"
    }
}
</script> <!-- Redesign Header --> <header class="header-test-cdt-redesign"> <div class="header-cdt-redesign-container"> <div class="head-top"> <div class="cdt-redesign-container"> <div class="btn-left portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-left"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-left"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31c23316783d47fb8da6d18a073ff72d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31c23316783d47fb8da6d18a073ff72d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_31c23316783d47fb8da6d18a073ff72d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a href="https://www.cdt.ch/live" title="Live" class="live-button lnk btn nico red"><span class="far fa-clock blink_me "></span><span class="label-t">Live</span></a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3e32bd0703f341e9a0c28e28b822bee5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3e32bd0703f341e9a0c28e28b822bee5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_3e32bd0703f341e9a0c28e28b822bee5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <i class="fa fa-bars open-nav" aria-hidden="true"></i> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_50f3b2edcdda49b6a068e41aa382c8ff_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_50f3b2edcdda49b6a068e41aa382c8ff" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_50f3b2edcdda49b6a068e41aa382c8ff"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="FM3079263"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div id="weather-widget"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8bc5f0c0b18a45359d2e7cc1400b099c_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8bc5f0c0b18a45359d2e7cc1400b099c" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8bc5f0c0b18a45359d2e7cc1400b099c"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div data-widget="weather-button"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="logo portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_logo"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__logo"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7be5656c3e4640ae932a11378ef7664f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7be5656c3e4640ae932a11378ef7664f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7be5656c3e4640ae932a11378ef7664f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logo-centro"><a href="/" class="logo-img" title="Corriere del Ticino"></a></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="btn-right portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-right"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-right"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_96a9aad9e80146b9aa1c4c95421519e1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_96a9aad9e80146b9aa1c4c95421519e1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_96a9aad9e80146b9aa1c4c95421519e1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="search-btn"> <a onclick="javascript:void(0)" class="fa fa-search search-btn" aria-hidden="true"></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_127260b75f2946c997eb893607918b85_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_127260b75f2946c997eb893607918b85" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_127260b75f2946c997eb893607918b85"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="FM3079263"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!--Header Login Subscribe Optionzl-->  <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red nico ghost"><span class="ico-newspaper"></span><span class="label-m">Abbonati</span></a> <a href="/login" title="Accedi" class="lnk btn nico"><span class="ico-person"></span><span class="label-m">Accedi</span></a>    </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="head-bot"> <div class="cdt-redesign-container"> <div class="btn-menu portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-menu"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c25c092696724ad2a9f4706f24764f9d_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c25c092696724ad2a9f4706f24764f9d" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c25c092696724ad2a9f4706f24764f9d"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <i class="fa fa-bars open-nav" aria-hidden="true"></i> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-multi-menu" style="width: 100%;"> <div class="cdt-menu cdt-main-menu portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-menu" style="width: 100%;"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__cdt-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_222051cc7c814b94b039bb194594c0d0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_222051cc7c814b94b039bb194594c0d0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_222051cc7c814b94b039bb194594c0d0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_28ff05e028a643cead9770053467dfe0_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet cdt-custom-menu gatrack gatrack-topmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_28ff05e028a643cead9770053467dfe0" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_28ff05e028a643cead9770053467dfe0"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_28ff05e028a643cead9770053467dfe0" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-2838 sect-a43b536df06dc5353ca64548be977564"> <a  href="/ticino"  class="tab-item lnk"  title="Ticino"> <span class="iconBefore"></span> <span class="sectionName">Ticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3145 sect-0439e0b3bd1f45845a187581bca648fd"> <a  href="/sport"  class="tab-item lnk"  title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2839 sect-b0ad08bbd8e3e8ac999918915f3c7267"> <a  href="/svizzera"  class="tab-item lnk"  title="Svizzera"> <span class="iconBefore"></span> <span class="sectionName">Svizzera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2840 sect-ab4d382dba3ad7a7d7b8d5d66601e228"> <a  href="/mondo"  class="tab-item lnk"  title="Mondo"> <span class="iconBefore"></span> <span class="sectionName">Mondo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4228 sect-c9cf52931c3165d10f4934b17916da22"> <a  href="/onthespot"  class="tab-item lnk"  title="On The Spot"> <span class="iconBefore"></span> <span class="sectionName">On The Spot</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3146 sect-b4887ce1dfed481c821ae8736ea55ae7"> <a  href="/economia"  class="tab-item lnk"  title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3147 sect-db53cf227f7b9a8584ee1ff3fe2edef7"> <a  href="/cultura-e-societa"  class="tab-item lnk"  title="Cultura &amp; Società"> <span class="iconBefore"></span> <span class="sectionName">Cultura &amp; Società</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3148 sect-f1de1a3362d30f4262646e65dde2df98"> <a  href="/video"  class="tab-item lnk"  title="Video"> <span class="iconBefore"></span> <span class="sectionName">Video</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3819 sect-d661e5f53898e79aeeacd10e1a3c416c"> <a  href="/curiosita"  class="tab-item lnk"  title="Curiosità "> <span class="iconBefore"></span> <span class="sectionName">Curiosità </span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a0e5c13772a34374ac241384065ff93e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a0e5c13772a34374ac241384065ff93e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_a0e5c13772a34374ac241384065ff93e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="corriere3-btn">Corriere<span>3</span></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_daylytopicsportlet_WAR_newsportlet_INSTANCE_9076d17905fa472bb95a80e885b09724_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_daylytopicsportlet_WAR_newsportlet_ dayly-topics-portlet gatrack gatrack-trend"  > <a id="p_daylytopicsportlet_WAR_newsportlet_INSTANCE_9076d17905fa472bb95a80e885b09724" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_daylytopicsportlet_WAR_newsportlet_INSTANCE_9076d17905fa472bb95a80e885b09724"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="temas-dia"> <div class="tema1 n1 odd  first" data-categoryid="156216255"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/bielorussia"   >Bielorussia</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2 n2 even " data-categoryid="58309088"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/coronavirus"   >Coronavirus</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema3 n3 odd  " data-categoryid="150441865"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/esplosione-a-beirut"   >Beirut</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema4 n4 even " data-categoryid="120669023"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/vacanze-in-ticino"   >Vacanze in Ticino</a></div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-menu portlet-column cdt-verticals-menu" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-verticals-menu" style="width: 100%;"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__cdt-verticals-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b8109cc0a8ed449fa24bfdc22965cd20_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b8109cc0a8ed449fa24bfdc22965cd20" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b8109cc0a8ed449fa24bfdc22965cd20"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="verticals-btn-back">Home </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0415fa7527e0413d889764fe764fcb45_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet cdt-custom-menu gatrack gatrack-topmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0415fa7527e0413d889764fe764fcb45" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0415fa7527e0413d889764fe764fcb45"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0415fa7527e0413d889764fe764fcb45" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3592 sect-21ebf310d2a6f29ef0657b4f2b68f20c"> <a  href="/gusto"  class="tab-item lnk"  title="Gusto"> <span class="iconBefore"></span> <span class="sectionName">Gusto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3593 sect-89d50b1dadf37d64569caa96e04d1224"> <a  href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3594 sect-f30488e8bd3c78fd3cb5c8564ed741ab"> <a  href="/animali"  class="tab-item lnk"  title="Animali"> <span class="iconBefore"></span> <span class="sectionName">Animali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3595 sect-d8d887a381c26f1e1b64464d28b3e7be"> <a  href="/benessere"  class="tab-item lnk"  title="Benessere"> <span class="iconBefore"></span> <span class="sectionName">Benessere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3596 sect-302b82b68e0001c4dea05c3fe622e727"> <a  href="/viaggi"  class="tab-item lnk"  title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3597 sect-a475c6f5f1fa19827fe8d6336af0f138"> <a  href="/motori-e-mobilita"  class="tab-item lnk"  title="Motori e Mobilità"> <span class="iconBefore"></span> <span class="sectionName">Motori e Mobilità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3598 sect-c10217b0c5a7f6501720ef2f44fd40b1"> <a  href="/tech"  class="tab-item lnk"  title="Tech"> <span class="iconBefore"></span> <span class="sectionName">Tech</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3599 sect-16763f4c998a7d9e2ca0949552a3bbbb"> <a  href="/casa"  class="tab-item lnk"  title="Casa"> <span class="iconBefore"></span> <span class="sectionName">Casa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3600 sect-7e4c982501414c01c6c33b6922deb865"> <a  href="/sport-per-tutti"  class="tab-item lnk"  title="Sport per tutti"> <span class="iconBefore"></span> <span class="sectionName">Sport per tutti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3728 sect-a7741330287e78e7551f12d261e67ecb"> <a  href="/famiglia"  class="tab-item lnk"  title="Famiglia"> <span class="iconBefore"></span> <span class="sectionName">Famiglia</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="btn-search portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-search"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-search"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_433ab6fc44ca4ed091e8ac33812b0960_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_433ab6fc44ca4ed091e8ac33812b0960" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_433ab6fc44ca4ed091e8ac33812b0960"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a onclick="javascript:void(0)" class="fa fa-search search-btn" aria-hidden="true"></a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <!-- Begin: Trending Topic --> <div class="cdt-block cdt-trending-mobile hide" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-trending"> <div class="label-trending">Trending Topics</div> <div class="cdt-trending-mobile-container portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-trending-mobile-container"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__cdt-trending-mobile-container"> <div id="p_p_id_daylytopicsportlet_WAR_newsportlet_INSTANCE_b20bbbe210ca4362a5124f4d7082bf4e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_daylytopicsportlet_WAR_newsportlet_ dayly-topics-portlet gatrack gatrack-trend"  > <a id="p_daylytopicsportlet_WAR_newsportlet_INSTANCE_b20bbbe210ca4362a5124f4d7082bf4e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_daylytopicsportlet_WAR_newsportlet_INSTANCE_b20bbbe210ca4362a5124f4d7082bf4e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="temas-dia"> <div class="tema1 n1 odd  first" data-categoryid="156216255"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/bielorussia"   >Bielorussia</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2 n2 even " data-categoryid="58309088"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/coronavirus"   >Coronavirus</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema3 n3 odd  " data-categoryid="150441865"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/esplosione-a-beirut"   >Beirut</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema4 n4 even " data-categoryid="120669023"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/vacanze-in-ticino"   >Vacanze in Ticino</a></div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/var myElement=document.getElementsByClassName("cdt-trending-mobile");if(document.getElementsByClassName("temas-dia").length>0){document.querySelector(".cdt-trending-mobile").classList.remove("hide")};/*]]>*/</script> <!-- End: Fine Trending Topic --> </div> </header> <div class="redesign-sidebar-cdt"> <div class="mySidenav sidenav sdwhite"> <a href="javascript:void(0)" class="closebtn close-nav">×</a> <div class="socials"> <a href="https://it-it.facebook.com/CdTonline/" style="color: #222;"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CdT_Online" style="color: #222;"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/corrieredelticino/" style="color: #222;"><i class="fa fa-instagram"></i></a> </div> <div class="subscribe"> <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topOpenNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red  "> <span class="label-m">Abbonati</span> </a> </div> <div class="menu-option first-row portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_first-row"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__first-row"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_12519da3234b4cb2aba84f04c0b542c2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_12519da3234b4cb2aba84f04c0b542c2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_12519da3234b4cb2aba84f04c0b542c2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_12519da3234b4cb2aba84f04c0b542c2" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3151 sect-5153460cd3f82e90a70d8640691b88cd"> <a  href="/ticino"  class="tab-item lnk"  title="Ticino"> <span class="iconBefore"></span> <span class="sectionName">Ticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3152 sect-e308e94927bc420c74975401cca162ea"> <a  href="/svizzera"  class="tab-item lnk"  title="Svizzera"> <span class="iconBefore"></span> <span class="sectionName">Svizzera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3153 sect-3032901171f8b6f3ec3f9753dc560374"> <a  href="/sport"  class="tab-item lnk"  title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4304 sect-ed7d90bff1b63e0875421dc204f843fb"> <a  href="/onthespot"  class="tab-item lnk"  title="On The Spot"> <span class="iconBefore"></span> <span class="sectionName">On The Spot</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3154 sect-7fe740fb4daeb2aaa190f628bf96ef6c"> <a  href="/mondo"  class="tab-item lnk"  title="Mondo"> <span class="iconBefore"></span> <span class="sectionName">Mondo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3155 sect-46da1e7cf0c9873c7c984e2581bf772a"> <a  href="/economia"  class="tab-item lnk"  title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3156 sect-5a4fc58cd2cc956ede3a9a0480e4648f"> <a  href="/cultura-e-societa"  class="tab-item lnk"  title="Cultura &amp; Società"> <span class="iconBefore"></span> <span class="sectionName">Cultura &amp; Società</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4477 sect-e8cb331610ce48bae1f10285aff472c3"> <a  href="/corrierepiu"  class="tab-item lnk"  title="Corriere Più "> <span class="iconBefore"></span> <span class="sectionName">Corriere Più </span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3157 sect-9454908de8f1397f9719b509dd8cdcab"> <a  href="/gossip"  class="tab-item lnk"  title="Gossip"> <span class="iconBefore"></span> <span class="sectionName">Gossip</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3158 sect-ac7b6efe70cbddf05b34d8d8fdef534c"> <a  href="/curiosita"  class="tab-item lnk"  title="Curiosità"> <span class="iconBefore"></span> <span class="sectionName">Curiosità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3159 sect-2e41738e9a7b318896bc97f74ac9de87"> <a  href="/tempo-libero"  class="tab-item lnk"  title="Tempo Libero"> <span class="iconBefore"></span> <span class="sectionName">Tempo Libero</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f509a6fd6c9f41a0aaab00ca9e283b72_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f509a6fd6c9f41a0aaab00ca9e283b72" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f509a6fd6c9f41a0aaab00ca9e283b72"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f509a6fd6c9f41a0aaab00ca9e283b72" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3592 sect-21ebf310d2a6f29ef0657b4f2b68f20c"> <a  href="/gusto"  class="tab-item lnk"  title="Gusto"> <span class="iconBefore"></span> <span class="sectionName">Gusto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3593 sect-89d50b1dadf37d64569caa96e04d1224"> <a  href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3594 sect-f30488e8bd3c78fd3cb5c8564ed741ab"> <a  href="/animali"  class="tab-item lnk"  title="Animali"> <span class="iconBefore"></span> <span class="sectionName">Animali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3595 sect-d8d887a381c26f1e1b64464d28b3e7be"> <a  href="/benessere"  class="tab-item lnk"  title="Benessere"> <span class="iconBefore"></span> <span class="sectionName">Benessere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3596 sect-302b82b68e0001c4dea05c3fe622e727"> <a  href="/viaggi"  class="tab-item lnk"  title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3597 sect-a475c6f5f1fa19827fe8d6336af0f138"> <a  href="/motori-e-mobilita"  class="tab-item lnk"  title="Motori e Mobilità"> <span class="iconBefore"></span> <span class="sectionName">Motori e Mobilità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3598 sect-c10217b0c5a7f6501720ef2f44fd40b1"> <a  href="/tech"  class="tab-item lnk"  title="Tech"> <span class="iconBefore"></span> <span class="sectionName">Tech</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3599 sect-16763f4c998a7d9e2ca0949552a3bbbb"> <a  href="/casa"  class="tab-item lnk"  title="Casa"> <span class="iconBefore"></span> <span class="sectionName">Casa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3600 sect-7e4c982501414c01c6c33b6922deb865"> <a  href="/sport-per-tutti"  class="tab-item lnk"  title="Sport per tutti"> <span class="iconBefore"></span> <span class="sectionName">Sport per tutti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3728 sect-a7741330287e78e7551f12d261e67ecb"> <a  href="/famiglia"  class="tab-item lnk"  title="Famiglia"> <span class="iconBefore"></span> <span class="sectionName">Famiglia</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_93601639b06d4b52ae88d3cd9d91c3dc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_93601639b06d4b52ae88d3cd9d91c3dc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_93601639b06d4b52ae88d3cd9d91c3dc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_93601639b06d4b52ae88d3cd9d91c3dc" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3160 sect-51dd9d19ce8afe9a9e010b8b754054cd"> <a  href="/video"  class="tab-item lnk"  title="Video"> <span class="iconBefore"></span> <span class="sectionName">Video</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3161 sect-91d284808a6c603fd9cd4c717bae8dd4"> <a  href="/foto"  class="tab-item lnk"  title="Foto"> <span class="iconBefore"></span> <span class="sectionName">Foto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3162 sect-7a6fcc30947926c519ea3ac9be6ba94a"> <a  href="/commenti"  class="tab-item lnk"  title="Commenti"> <span class="iconBefore"></span> <span class="sectionName">Commenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3163 sect-4cbb58338fa2477ca6f824f1016b9048"> <a  href="/approfondimenti"  class="tab-item lnk"  title="Approfondimenti"> <span class="iconBefore"></span> <span class="sectionName">Approfondimenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3165 sect-89c3f0975aba0e55bd022db907030f94"> <a  href="/il-corriere-in-tv"  class="tab-item lnk"  title="Il Corriere In Tv"> <span class="iconBefore"></span> <span class="sectionName">Il Corriere In Tv</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e8e85c49ad7949f29311c2060eba4a20_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e8e85c49ad7949f29311c2060eba4a20" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e8e85c49ad7949f29311c2060eba4a20"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e8e85c49ad7949f29311c2060eba4a20" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3173 sect-36c581443b2147ccc1d6e432710d2540"> <a  href="/marketing"  class="tab-item lnk"  title="Marketing"> <span class="iconBefore"></span> <span class="sectionName">Marketing</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3174 sect-9e14dde063ea98ae38a5368025aba561"> <a  href="https://giochi.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Giochi"> <span class="iconBefore"></span> <span class="sectionName">Giochi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3175 sect-5319de9af711d29df04f81eb8a2f26be"> <a  href="https://funebri.cdt.ch" rel="nofollow" class="tab-item lnk"  title="Annunci Funebri"> <span class="iconBefore"></span> <span class="sectionName">Annunci Funebri</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3176 sect-d29ba90326bc69e06e1944b194127496"> <a  href="https://viaggi.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <!-- SearchOverlay --> <div class="search-overlay redesign-search-cdt"> <div class="close-search"><a href="javascript:void(0)" class="closebtn" onclick="">×</a></div> <header class="head search-header" style="position: relative !important;"> <div class="head-cont"> <div class="btn_left"> </div> <div class="logo"> <a href="/" class="logo-img" title="Corriere del Ticino"></a> </div> <div class="btn_right nopadding portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn_right"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn_right"></div> </div> </div> </header> <div  class="head-cont-search"> <div class="search-label"> Cerca su CdT
        </div> <div class="search-input3 portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_search-input3"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__search-input3"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_keywords").val());if(e.length>0){var d="/risultati-della-ricerca/-/search/";var f="/false/false/19200819/20200819/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_3b75cd4c2d7d49238351e4bf760258f2_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <!-- Redesign Articolo Base --> <div class="article-base-block article-base-redesign article-base" role="main" id="main-content"> <div class="breaking-news-container breaking-redesign"> <div class="breaking-news nopadding portlet-column" id="breaking-news"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_breaking-news"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0a6eacdf3562445c974cfcc827441936_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0a6eacdf3562445c974cfcc827441936" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0a6eacdf3562445c974cfcc827441936"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div data-widget="weather-dropdown"> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="container-fluid nopadding" id="wrap"> <div class="main-container"> <div class="left-skyscreeper  nopadding portlet-column" id="left-skyscreeper"> <!--<span>Left Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_left-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d214269dd32844389aee34d3ed6eaf75_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d214269dd32844389aee34d3ed6eaf75" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d214269dd32844389aee34d3ed6eaf75"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-main"> <!--<div class="mini-wideboard nopadding portlet-column" id="mini-wideboard"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_mini-wideboard"></div> </div>--> <div class="wideboard nopadding portlet-column" id="wideboard"> <!--<span>Center Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ddade3f3b92e497c947eb89828efc000_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ddade3f3b92e497c947eb89828efc000" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ddade3f3b92e497c947eb89828efc000"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-content margin-article"> <div class="container-fluid nopadding cdt-block"> <div class="article-container"> <!-- Begin: ArticoloBase HeaderContent --> <section class="article-header"> <article class="leaf"> <header class="head-art"> <div class="head-cont"> <div class="head-txt portlet-column" id="head-txt"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_head-txt"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_7b610190ce684079abaeb21809a3fcb7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_7b610190ce684079abaeb21809a3fcb7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_7b610190ce684079abaeb21809a3fcb7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><h1><span class="priority-content" mlnid="idcon=1708281;order=2.0"> Chiasso nel caos, via anche Carboni torna Raineri</span></h1> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Calcio </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=1708280;order=3.0"> Dopo il passo indietro di mister Zichella anche il neodirettore tecnico dei rossoblù getta la spugna in assenza dei requisiti necessari per allenare - Panchina affidata a Baldo Raineri</span></p> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </header> </article> </section> <!-- End: ArticoloBase HeaderContent --> <!-- Begin: ArticoloBase Content --> <section class="article-content"> <div class="content-line"> <div class="content-art f-two f-col"> <div class="article-gallery nopadding portlet-column" id="article-gallery"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-gallery"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_016038799e97435b88460536377adf91_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_016038799e97435b88460536377adf91" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_016038799e97435b88460536377adf91"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="owl-carousel-custom article-gallery"> <div class="owl-carousel owl-theme" id="base-article-gallery"> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x640' style=' text-align: center; vertical-align: middle; width:960px; height:640px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/1138x641/178c0/960d640/none/798450/WKHY/g20ii0270_1708287_20200819130428.jpg" srcset='//www.cdt.ch/binrepository/1138x641/178c0/960d640/none/798450/WKHY/g20ii0270_1708287_20200819130428.jpg 960w,//www.cdt.ch/binrepository/948x534/148c0/800d533/none/798450/WKIF/g20ii0270_1708287_20200819130428.jpg 800w,//www.cdt.ch/binrepository/759x427/119c0/640d427/none/798450/WKXI/g20ii0270_1708287_20200819130428.jpg 640w,//www.cdt.ch/binrepository/569x321/89c0/480d320/none/798450/WKFL/g20ii0270_1708287_20200819130428.jpg 480w,//www.cdt.ch/binrepository/379x214/59c0/320d213/none/798450/WKBI/g20ii0270_1708287_20200819130428.jpg 320w' width='960' height='640' iterimgid='1708287' sizes='100vw' alt=' Chiasso nel caos, via anche Carboni torna Raineri' title=' Chiasso nel caos, via anche Carboni torna Raineri' /></div> </div> </div> <div class="cutline"> Nicola Bignotti Direttore generale FC Chiasso. © CdT/Gabriele Putzu
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=1708281;order=2.0"> Chiasso nel caos, via anche Carboni torna Raineri</span></h4> <p>Nicola Bignotti Direttore generale FC Chiasso. © CdT/Gabriele Putzu</p> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x640' style=' text-align: center; vertical-align: middle; width:960px; height:640px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x640/0c0/960d640/none/798450/YAAA/g20ii0154_1708289_20200819130429.jpg" srcset='//www.cdt.ch/binrepository/960x640/0c0/960d640/none/798450/YAAA/g20ii0154_1708289_20200819130429.jpg 960w,//www.cdt.ch/binrepository/800x533/0c0/800d533/none/798450/YAAA/g20ii0154_1708289_20200819130429.jpg 800w,//www.cdt.ch/binrepository/640x427/0c0/640d427/none/798450/YAXX/g20ii0154_1708289_20200819130429.jpg 640w,//www.cdt.ch/binrepository/480x320/0c0/480d320/none/798450/YAAA/g20ii0154_1708289_20200819130429.jpg 480w,//www.cdt.ch/binrepository/320x213/0c0/320d213/none/798450/YAVV/g20ii0154_1708289_20200819130429.jpg 320w' width='960' height='640' iterimgid='1708289' sizes='100vw' alt=' Chiasso nel caos, via anche Carboni torna Raineri' title=' Chiasso nel caos, via anche Carboni torna Raineri' /></div> </div> </div> <div class="cutline"> Un momento dell'allenamento sotto le tribune del Riva IV. © CdT/Gabriele Putzu
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=1708281;order=2.0"> Chiasso nel caos, via anche Carboni torna Raineri</span></h4> <p>Un momento dell'allenamento sotto le tribune del Riva IV. © CdT/Gabriele Putzu</p> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x640' style=' text-align: center; vertical-align: middle; width:960px; height:640px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/1138x641/0c0/960d640/none/798450/IFAJ/g20ii0284_1708291_20200819130430.jpg" srcset='//www.cdt.ch/binrepository/1138x641/0c0/960d640/none/798450/IFAJ/g20ii0284_1708291_20200819130430.jpg 960w,//www.cdt.ch/binrepository/948x534/0c0/800d533/none/798450/YPAT/g20ii0284_1708291_20200819130430.jpg 800w,//www.cdt.ch/binrepository/759x427/0c0/640d427/none/798450/YPXF/g20ii0284_1708291_20200819130430.jpg 640w,//www.cdt.ch/binrepository/569x321/0c0/480d320/none/798450/YPAF/g20ii0284_1708291_20200819130430.jpg 480w,//www.cdt.ch/binrepository/379x214/0c0/320d213/none/798450/YPVF/g20ii0284_1708291_20200819130430.jpg 320w' width='960' height='640' iterimgid='1708291' sizes='100vw' alt=' Chiasso nel caos, via anche Carboni torna Raineri' title=' Chiasso nel caos, via anche Carboni torna Raineri' /></div> </div> </div> <div class="cutline"> Nicola Bignotti Direttore generale FC Chiasso. © CdT/Gabriele Putzu
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=1708281;order=2.0"> Chiasso nel caos, via anche Carboni torna Raineri</span></h4> <p>Nicola Bignotti Direttore generale FC Chiasso. © CdT/Gabriele Putzu</p> </div> </div> </div> <div id="counter"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="content-art f-one"> <div class="cdt-ads-medium-rectangle art nopadding portlet-column" id="cdt-ads-medium-rectangle"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_cdt-ads-medium-rectangle"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_325cdcdb39af46d0a24ac9b97ab02e47_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_325cdcdb39af46d0a24ac9b97ab02e47" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_325cdcdb39af46d0a24ac9b97ab02e47"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_rectangle_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="content-line"> <div class="f-row content-art article-metas"> <div class="head-meta portlet-column" id="head-meta"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_head-meta"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1e3a859dbf384cc4a78e0fffb8d75251_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1e3a859dbf384cc4a78e0fffb8d75251" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1e3a859dbf384cc4a78e0fffb8d75251"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div style="display: flex;"> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=599f01d489ce4100138ae2b8&product=custom-share-buttons"></script> <div class="meta-data"> Di <span class="auth"> Massimo Solari  </span> <time> 19 agosto 2020 , 13:04
	  </time> <span><span class="assigned-section"  >Calcio</span></span> </div> <div class="meta-social"> <ul class="font"> <li> <a href="" title="font" class=""> <span class="ico-format-size"></span> </a> </li> <li class="hyde"> <a href="javascript:void(0);" title="" class=""> <span class="ico-add" id="up"></span> </a> <a href="javascript:void(0);" title="" class=""> <span class="ico-remove" id="down"></span> </a> </li> </ul> <ul class="social"> <li class="hyde facebook-li"> <div data-network="facebook" class="st-custom-button"><span data-network="facebook" class="ico-facebook"></span></div> </li> <li class="hyde twitter-li"> <div data-network="twitter" class="st-custom-button"><span data-network="twitter" class="ico-twitter"></span></div> </li> <li class="hyde other-li"> <div data-network="sharethis" class="st-custom-button"><span class="ico-share"></span></div> </li> </ul> </div> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="content-line"> <div class="content-art f-one f-col"> <div class="article-text nopadding portlet-column" id="article-text"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-text"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1af518460db8410a8534db4c9f748dbc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1af518460db8410a8534db4c9f748dbc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1af518460db8410a8534db4c9f748dbc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="text/javascript">/*<![CDATA[*/var dexdata={};dexdata.property="cdt.ch";dexdata.capture="https://dex.cdt.ch/api/capture";dexdata.persistence="https://dex.cdt.ch/api/persist";dexdata.debug=false;dexdata.unique_key=location.pathname.split("-").pop();dexdata.is_subscriber=false;if(jQryIter.u!==""){dexdata.is_subscriber=true}dexdata.has_paywall=false;if($(".content-viewer-portlet .restricted").length!==0){dexdata.has_paywall=true};/*]]>*/</script> <script src="https://dex.cdt.ch/engine/dex.js?version=60000"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_3b5231abbb744bb4a856ef8e1ed80027_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_3b5231abbb744bb4a856ef8e1ed80027" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_3b5231abbb744bb4a856ef8e1ed80027"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.cdt.ch"
	},
	"headline": " Chiasso nel caos, via anche Carboni torna Raineri",
	"description": " Dopo il passo indietro di mister Zichella anche il neodirettore tecnico dei rossoblù getta la spugna in assenza dei requisiti necessari per allenare - Panchina affidata a Baldo Raineri",
	"image": [
							"https://www.cdt.ch/binrepository/1138x641/178c0/960d640/none/798450/WKHY/g20ii0270_1708287_20200819130428.jpg"
			 , 					"https://www.cdt.ch/binrepository/960x640/0c0/960d640/none/798450/YAAA/g20ii0154_1708289_20200819130429.jpg"
			 , 					"https://www.cdt.ch/binrepository/1138x641/0c0/960d640/none/798450/IFAJ/g20ii0284_1708291_20200819130430.jpg"
						],
	"datePublished": "2020-08-19T13:04:28+0100",
	"dateModified": "2020-08-19T13:04:28+0100",
			"author":
					{
			    "@type": "Person",
			    "name": "Massimo Solari"
			},
				"publisher": {
		"@type": "Organization",
		"name": "Corriere del Ticino",
		"logo": {
		    "@type": "ImageObject",
		    "url": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png"
		}
	}
}
</script> <div class="article-text"> <div class='paragraph component text-component' mlnid="idcon=1708278;order=4.0"> <p>(Aggiornato alle 13.26) Clamoroso al Riva IV. È rottura totale in seno allo staff tecnico. Non solo il tecnico Giovanni Zichella lascerà infatti il Chiasso ma anche il direttore tecnico Ezequiel Carboni. E cioè proprio colui che con le sue dichiarazioni aveva scatenato la crisi in casa rossoblù dopo solo 24 ore dall’inizio della preparazione. La guida tecnica del club viene affidata a Baldassarre «Baldo» Raineri. «Nel corso del confronto - si legge in una nota ufficiale - la società ha avuto conferma della decisione del signor Zichella di non proseguire il rapporto con il Club e ha contestualmente preso atto della volontà del signor Carboni di rinunciare all'incarico di Direttore Tecnico, alla luce della mancanza della documentazione necessaria all'ottenimento delle autorizzazioni ad allenare. Si è pertanto convenuto, in accordo con le parti stesse, di procedere, in modo consensuale, alla interruzione del rapporto di collaborazione sia con il signor Carboni sia con il signor Zichella, per poter individuare altre e diverse soluzioni per lo staff tecnico del Club». Soluzione che appunto, è stata identificata in Baldo Raineri. «Il nuovo allenatore - si legge in una nota del Chiasso - sarà assistito da Andrea Vitali nel ruolo di allenatore in seconda, dal professor Mattia Bianchi in qualità di preparatore atletico e dal preparatore dei portieri Lorenzo Colombo»</p> </div> <div class="rights-reserved">©CdT.ch - Riproduzione riservata</div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_6571d96253d341558a0314347349669f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_6571d96253d341558a0314347349669f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_6571d96253d341558a0314347349669f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_4c022ec2365042c5a331e36e89200f02_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_articletopicsportlet_WAR_newsportlet_ article-topics-portlet "  > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_4c022ec2365042c5a331e36e89200f02" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_4c022ec2365042c5a331e36e89200f02"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>In questo articolo:</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first last odd n1" data-categoryid="863508" data-categoryname="Massimo Solari"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/tag/-/meta/massimo-solari"> <span >Massimo Solari</span> </a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> <!-- End: ArticoloBase Content--> <!-- Begin: Wideboard 2  --> <!--<div class="mini-wideboard-2 nopadding portlet-column" id="mini-wideboard-2"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_mini-wideboard-2"></div> </div>--> <div class="wideboard-2 nopadding portlet-column" id="wideboard-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_088e1642b98d407bb9eb6ebb3c09bc56_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_088e1642b98d407bb9eb6ebb3c09bc56" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_088e1642b98d407bb9eb6ebb3c09bc56"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <!-- End: Wideboard 2 --> </div> <div class="article-relateds"> <div class="article-suggested portlet-column" id="article-suggested"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-suggested"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8098b3c3b5be498dae086125f2744fe5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8098b3c3b5be498dae086125f2744fe5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8098b3c3b5be498dae086125f2744fe5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='criteoDesktopAd'></div> <script type="text/javascript">/*<![CDATA[*/var responsiveWidthGuide=document.getElementById("criteoDesktopAd").parentElement;var aRealWidth=responsiveWidthGuide.offsetWidth;var Chapi=function(){function createCORSRequest(a,b,c){var d=new XMLHttpRequest;return"withCredentials" in d?(d.open(a,b,!0),d.withCredentials=!0,d.setRequestHeader("Content-type","application/x-www-form-urlencoded"),d.onload=function(){4==d.readyState&&200==d.status&&c.call(void 0,d.responseText)}):"undefined"!=typeof XDomainRequest?(d=new XDomainRequest,d.open(a,b),d.onload=function(){void 0!==d.responseText&&c.call(void 0,d.responseText)}):d=null,d}var publisherCreativeConfiguration={version:"1.0",configuration:{rowCount:1,columnCount:4,border:{top:0,left:0,bottom:0,right:0},borderColor:"#d9d9d9",rowSeparatorsHeight:0,columnSeparatorsWidth:0,spacing:6,padding:{top:1,left:1,bottom:1,right:1},productSection:{imagePosition:"top",imageSize:50,imageMargin:{top:1,left:1,bottom:1,right:5},textSection:{title:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#515151",bold:true,italic:false,underlined:false},onHover:{color:"#000000",bold:true,italic:false,underlined:true},margin:{top:5,left:1,bottom:5,right:1}},price:{fontSize:14,alignment:"center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:false,underlined:false},onHover:{color:"#000000",bold:false,italic:false,underlined:false},margin:{top:1,left:1,bottom:5,right:1}},rrp:{fontSize:14,alignment:"left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:true,underlined:false},onHover:{color:"#000000",bold:false,italic:true,underlined:false},margin:{top:1,left:1,bottom:5,right:4}},cta:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#239bdb",bold:true,italic:false,underlined:false},onHover:{color:"#239bdb",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}},backgroundColor:"#FFFFFF",padding:{top:7,left:1,bottom:7,right:1}},runningElement:{runningType:"Header",runningBorder:{top:0,left:0,bottom:0,right:0},height:25,backgroundColor:"#FFFFFF",content:{fontSize:14,alignment:"Left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#999999",bold:true,italic:false,underlined:false},onHover:{color:"#515151",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}}}};return{getCriteoHostedAd:function(host,elementId,zoneId,width,height){var params="zoneid="+zoneId+"&containerid="+elementId;width>0&&height>0&&(params=params+"&width="+width+"&height="+height),callback=function(responseText){eval(responseText)};var jsonParams={zoneid:zoneId,containerid:elementId,publisherCreativeConfiguration:JSON.stringify(publisherCreativeConfiguration)},configParam="publisherCreativeConfiguration="+encodeURIComponent(JSON.stringify(publisherCreativeConfiguration)),request=createCORSRequest("POST",host+"?"+params,callback);request.send(configParam)}}}();Chapi.getCriteoHostedAd("https://cas.criteo.com/delivery/ajs.php","criteoDesktopAd",413953,aRealWidth,200);/*]]>*/</script> <!-- END CRITEO Hosted Solution --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_8d3a81f443ac4fe19ebb55ac3d2c5861_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_8d3a81f443ac4fe19ebb55ac3d2c5861" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_8d3a81f443ac4fe19ebb55ac3d2c5861"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d353e32a5db4731ba15882aecfdd2ca_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d353e32a5db4731ba15882aecfdd2ca" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d353e32a5db4731ba15882aecfdd2ca"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_971fb0873ccf42b5949a1a1d6c4c0487_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_971fb0873ccf42b5949a1a1d6c4c0487" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_971fb0873ccf42b5949a1a1d6c4c0487"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- Widget Dex - ArticLes --> <div data-widget="widget-articles-dex"></div></div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="article-news-category portlet-column" id="article-news-category"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-news-category"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_16837a01d3b1429dbdb6265a19baeb71_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_16837a01d3b1429dbdb6265a19baeb71" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_16837a01d3b1429dbdb6265a19baeb71"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="header-lastnews-category"> <h5><span>Ultime notizie: </span> <span class="assigned-section">Calcio</span> </h5> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a7677f5879b4395952eb4d614977c29_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a7677f5879b4395952eb4d614977c29" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a7677f5879b4395952eb4d614977c29"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="CG3080114"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/sport/calcio/joaquin-ardaiz-rinforza-l-attacco-bianconero-CG3080114" class="dx-related dx-remove-href">  <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/641x427/1c0/640d360/none/798450/TDKO/fotografi1allenamentofcl-7_1709467_20200819192526.jpg" srcset='//www.cdt.ch/binrepository/641x427/1c0/640d360/none/798450/TDKO/fotografi1allenamentofcl-7_1709467_20200819192526.jpg 640w,//www.cdt.ch/binrepository/534x356/1c0/533d300/none/798450/TDJO/fotografi1allenamentofcl-7_1709467_20200819192526.jpg 533w,//www.cdt.ch/binrepository/427x285/1c0/427d240/none/798450/TDKB/fotografi1allenamentofcl-7_1709467_20200819192526.jpg 427w,//www.cdt.ch/binrepository/321x214/1c0/320d180/none/798450/TDTT/fotografi1allenamentofcl-7_1709467_20200819192526.jpg 320w' width='640' height='360' iterimgid='1709467' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </a> </div> </figure> </div> <h3> <a href="/sport/calcio/joaquin-ardaiz-rinforza-l-attacco-bianconero-CG3080114" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=1709455;order=2.0">JoaquÍn Ardaiz rinforza l’attacco bianconero </span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Calcio </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=1709454;order=3.0">Il 21.enne, nuovo arrivo all’FC Lugano, ha vestito in passato la maglia delle nazionali giovanili dell’Uruguay</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="EY3076420"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/sport/calcio/il-psg-vince-con-il-lipsia-e-vola-in-finale-EY3076420" class="dx-related dx-remove-href">  <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c0/640d360/none/798450/AWBA/20200818225148512_1707416_20200818225705.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c0/640d360/none/798450/AWBA/20200818225148512_1707416_20200818225705.jpg 640w,//www.cdt.ch/binrepository/533x356/0c0/533d300/none/798450/AWCX/20200818225148512_1707416_20200818225705.jpg 533w,//www.cdt.ch/binrepository/427x285/0c0/427d240/none/798450/AWBF/20200818225148512_1707416_20200818225705.jpg 427w,//www.cdt.ch/binrepository/320x214/0c0/320d180/none/798450/AWNW/20200818225148512_1707416_20200818225705.jpg 320w' width='640' height='360' iterimgid='1707416' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </a> </div> </figure> </div> <h3> <a href="/sport/calcio/il-psg-vince-con-il-lipsia-e-vola-in-finale-EY3076420" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=1707423;order=2.0"> Il PSG vince con il Lipsia e vola in finale</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Champions League </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=1707422;order=3.0"> La squadra di Tuchel aspetta ora la vincente dell'altra semifinale in programma domani tra Lione e Bayern Monaco</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="EY3076071"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/sport/calcio/rottura-nel-chiasso-zichella-se-ne-va-in-spiaggia-EY3076071" class="dx-related dx-remove-href">  <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/WPQD/tipress-375148_1707206_20200818200904.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/WPQD/tipress-375148_1707206_20200818200904.jpg 640w,//www.cdt.ch/binrepository/533x356/0c28/533d300/none/798450/WPDB/tipress-375148_1707206_20200818200904.jpg 533w,//www.cdt.ch/binrepository/427x285/0c23/427d240/none/798450/WPWR/tipress-375148_1707206_20200818200904.jpg 427w,//www.cdt.ch/binrepository/320x214/0c17/320d180/none/798450/WPFA/tipress-375148_1707206_20200818200904.jpg 320w' width='640' height='360' iterimgid='1707206' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </a> </div> </figure> </div> <h3> <a href="/sport/calcio/rottura-nel-chiasso-zichella-se-ne-va-in-spiaggia-EY3076071" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=1707213;order=2.0">Rottura nel Chiasso, Zichella se ne va in spiaggia</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Calcio </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=1707212;order=3.0">Il nuovo allenatore ha sbattuto la porta dopo un solo giorno di preparazione – Nicola Bignotti: «Proveremo a ricucire» – All’origine dello strappo le affermazioni del direttore tecnico Ezequiel Carboni: «L’ultima parola è la mia, anche sulla formazione»</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="XB3074770"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/sport/calcio/diego-benaglio-dice-addio-al-calcio-a-livello-professionistico-XB3074770" class="dx-related dx-remove-href">  <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x421/1c28/640d360/none/798450/KAQD/20200818153610194_1706468_20200818155614.jpg" srcset='//www.cdt.ch/binrepository/640x421/1c28/640d360/none/798450/KAQD/20200818153610194_1706468_20200818155614.jpg 640w,//www.cdt.ch/binrepository/533x351/1c23/533d300/none/798450/KAKA/20200818153610194_1706468_20200818155614.jpg 533w,//www.cdt.ch/binrepository/427x281/1c19/427d240/none/798450/KASI/20200818153610194_1706468_20200818155614.jpg 427w,//www.cdt.ch/binrepository/320x211/1c14/320d180/none/798450/KAQB/20200818153610194_1706468_20200818155614.jpg 320w' width='639' height='360' iterimgid='1706468' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </a> </div> </figure> </div> <h3> <a href="/sport/calcio/diego-benaglio-dice-addio-al-calcio-a-livello-professionistico-XB3074770" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=1706475;order=2.0">Diego Benaglio dice addio al calcio a livello professionistico</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> sport </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=1706474;order=3.0">L’ex portiere della squadra Nazionale elvetica ha annunciato il suo ritiro al termine della stagione trascorsa con il Monaco</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd last full-access norestricted"  iteridart="CC3073455"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/sport/calcio/ho-delle-offerte-ma-per-vendere-il-lugano-devo-consolidarlo-CC3073455" class="dx-related dx-remove-href">  <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/641x427/0c60/640d360/none/798450/KNGI/fotografifcllovato-2_1705628_20200818115705.jpg" srcset='//www.cdt.ch/binrepository/641x427/0c60/640d360/none/798450/KNGI/fotografifcllovato-2_1705628_20200818115705.jpg 640w,//www.cdt.ch/binrepository/534x356/0c50/533d300/none/798450/KNHF/fotografifcllovato-2_1705628_20200818115705.jpg 533w,//www.cdt.ch/binrepository/427x285/0c40/427d240/none/798450/KNGS/fotografifcllovato-2_1705628_20200818115705.jpg 427w,//www.cdt.ch/binrepository/321x214/0c30/320d180/none/798450/KNFI/fotografifcllovato-2_1705628_20200818115705.jpg 320w' width='640' height='360' iterimgid='1705628' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div>  </a> </div> </figure> </div> <h3> <a href="/sport/calcio/ho-delle-offerte-ma-per-vendere-il-lugano-devo-consolidarlo-CC3073455" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=1705635;order=2.0">«Ho delle offerte, ma per vendere il Lugano devo consolidarlo»</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Calcio </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=1705634;order=3.0">Angelo Renzetti presenta il responsabile dell’area tecnica Gianni Lovato e parla della cessione: «L’ex patron dell’Ascoli Bellini? È solo un’opzione che vogliamo giocarci» - Il nuovo arrivato: «Spero di aggiungere un tassello ad un club che funziona già molto bene»</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_ea7d82ee249a42fdb20f6a1bd45ce2f4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_ea7d82ee249a42fdb20f6a1bd45ce2f4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_ea7d82ee249a42fdb20f6a1bd45ce2f4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="FM3079263"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!-- Businness Click - Common 1: HomePage First List & Article  --> <div id="adnz_businessclick_1"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9192fb395db84a7b88dc2a350d25d54b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9192fb395db84a7b88dc2a350d25d54b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9192fb395db84a7b88dc2a350d25d54b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_1x1"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_4e5ca4e6a8cd4c0596cc53eaea7f2155_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_4e5ca4e6a8cd4c0596cc53eaea7f2155" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_4e5ca4e6a8cd4c0596cc53eaea7f2155"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="FM3079263"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!-- Businness Click - Common 1: HomePage First List & Article  --> <div id="adnz_businessclick_1"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="right-skyscreeper nopadding portlet-column" id="right-skyscreeper"> <!--<span>Right Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_right-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d16391ca97f8420886a82716514dd9d6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d16391ca97f8420886a82716514dd9d6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d16391ca97f8420886a82716514dd9d6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Footer --> <div class="footer-block content" role="main" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_main-content"> <div class="container-fluid nopadding" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_wrap"> <footer class="foo"> <div class="foo-top"> <div class="foo-top-cont"> <span class="foo-logo"></span> <ul class="foo-social"> <li> <a class="facebook" href="https://www.facebook.com/CdTonline/" title="facebook corriere del ticino" target="_blank"> <span class="ico-facebook"></span> </a> </li> <li> <a class="twitter" href="https://twitter.com/CdT_Online" title="twitter corriere del ticino" target="_blank"> <span class="ico-twitter"></span> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/corrieredelticino/" title="instagram corriere del ticino" target="_blank"> <span class="ico-instagram"></span> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/channel/UCVMn7t7ji9oAnMyVNWD7FWA" title="youtube corriere del ticino" target="_blank"> <span class="ico-youtube"></span> </a> </li> </ul> </div> </div> <div class="foo-info"> <div class="foo-info-cont"> <div class="foo-info-cont-ins"> <div class="foo-lists"> <div class="foo-list foo-services nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-services"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-services"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-743 sect-7673dbef6a14955de6671f389c4277c2"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Servizi"> <span class="iconBefore"></span> <strong class="sectionName">Servizi</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2868 sect-f9960ff80c7ec2b4c6039f32277030eb"> <a  href="https://giochi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="Giochi CdT"> <span class="iconBefore"></span> <span class="sectionName">Giochi CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-774 sect-efa0da25188e4d06d2f87c6edf8a69ab"> <a  href="/emergenze"  class=" lnk"  title="Emergenze"> <span class="iconBefore"></span> <span class="sectionName">Emergenze</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-833 sect-f9a59e8b8ca4e915dce702ff0c5054be"> <a  href="/pronto-soccorso"  class=" lnk"  title="Pronto Soccorso"> <span class="iconBefore"></span> <span class="sectionName">Pronto Soccorso</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-775 sect-50943ed42b9adcb426a0d33375760fcf"> <a  href="/ospedali"  class=" lnk"  title="Ospedali"> <span class="iconBefore"></span> <span class="sectionName">Ospedali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-776 sect-b94678d52813c4353aad5bf4242db3f2"> <a  href="/cliniche"  class=" lnk"  title="Cliniche"> <span class="iconBefore"></span> <span class="sectionName">Cliniche</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2733 sect-bb33b3dc80aa85164e631bb52aae3635"> <a  href="https://funebri.cdt.ch" rel="nofollow" class=" lnk"  title="Annunci Funebri"> <span class="iconBefore"></span> <span class="sectionName">Annunci Funebri</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-informations nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-informations"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-informations"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-744 sect-3d52eebade56733be8fcb225b60ec15d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Informazioni"> <span class="iconBefore"></span> <strong class="sectionName">Informazioni</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-1021 sect-07d17accb3e2502586963365246e1559"> <a  href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&amp;utm_medium=footerLink&amp;utm_campaign=direct" rel="nofollow" class=" lnk" target="_blank" title="Abbonati al CdT"> <span class="iconBefore"></span> <span class="sectionName">Abbonati al CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-750 sect-6bfac525f3f6d3b6785fe0d8025d9746"> <a  href="/contatto"  class=" lnk"  title="Contatto"> <span class="iconBefore"></span> <span class="sectionName">Contatto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-763 sect-08d6ce82986e436cb6b316abf7759183"> <a  href="/chi-siamo"  class=" lnk"  title="Chi Siamo"> <span class="iconBefore"></span> <span class="sectionName">Chi Siamo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-751 sect-7fcd8ffab2048f7418d56d22a3e11fce"> <a  href="https://cdt.arca24.com/job-seekers.php" rel="nofollow" class=" lnk" target="_blank" title="Lavora con Noi"> <span class="iconBefore"></span> <span class="sectionName">Lavora con Noi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-747 sect-7cdc6833a0d9273b471f8e977db670f7"> <a  href="/condizioni-di-vendita"  class=" lnk"  title="Condizioni di Vendita"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Vendita</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-748 sect-b595198aeafcb86872f7887cd826134b"> <a  href="/condizioni-di-utilizzo"  class=" lnk"  title="Condizioni di Utilizzo"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Utilizzo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3494 sect-823bab3ed6df0a1cff1d8a1f46055363"> <a  href="https://gruppocdt.ch/privacy-policy.html" rel="nofollow" class=" lnk"  title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-1355 sect-8dabbf722cca47e14c7d94f1f6033ac0"> <a  href="/supporto"  class=" lnk"  title="Supporto"> <span class="iconBefore"></span> <span class="sectionName">Supporto</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-others nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-others"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-others"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-745 sect-779235700988836182f71404635c57ff"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Altro"> <span class="iconBefore"></span> <strong class="sectionName">Altro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-765 sect-e52d726ad7275999c6885013d5c8a75a"> <a  href="https://www.ticinonews.ch" rel="nofollow" class=" lnk" target="_blank" title="Ticinonews"> <span class="iconBefore"></span> <span class="sectionName">Ticinonews</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-764 sect-82af1432cea31b30a62c5d0deee99393"> <a  href="http://radio3i.ch" rel="nofollow" class=" lnk" target="_blank" title="Radio3i"> <span class="iconBefore"></span> <span class="sectionName">Radio3i</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-766 sect-46d6ac62d297680a5038c58e15680de0"> <a  href="http://teleticino.ch" rel="nofollow" class=" lnk" target="_blank" title="Teleticino"> <span class="iconBefore"></span> <span class="sectionName">Teleticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-767 sect-b145fdf4d7d429f2e4aec12c69442bb8"> <a  href="https://www.corrierelavoro.ch/" rel="nofollow" class=" lnk" target="_blank" title="Corriere Lavoro"> <span class="iconBefore"></span> <span class="sectionName">Corriere Lavoro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-768 sect-18667a98dfa7dca034e6bbf8b8158178"> <a  href="https://viaggi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="I Viaggi del Corriere"> <span class="iconBefore"></span> <span class="sectionName">I Viaggi del Corriere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-769 sect-3b4481c4d8c032d6a734b86bb49cf4de"> <a  href="https://mediatickets.ch" rel="nofollow" class=" lnk" target="_blank" title="Mediatickets"> <span class="iconBefore"></span> <span class="sectionName">Mediatickets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2747 sect-8d311f36e3378418c632076703f04a43"> <a  href="https://promeetix.com" rel="nofollow" class=" lnk"  title="Promeetix"> <span class="iconBefore"></span> <span class="sectionName">Promeetix</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3663 sect-88e9503e9a13e389948896a9b5997926"> <a  href="https://aidamarketing.ch" rel="nofollow" class=" lnk" target="_blank" title="AIDA Marketing"> <span class="iconBefore"></span> <span class="sectionName">AIDA Marketing</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="foo-app"> <ul class="foo-app-list"> <li> Pubblicità
                                </li> <li> <a href="https://mediatimarketing.ch" target="_blank" title="MediaTI Marketing">MediaTI Marketing</a> </li> `				<li> <a href="https://funebri.cdt.ch" target="_blank" title="Funebri Corriere del Ticino">Funebri Corriere del Ticino</a> </li> </ul> <ul class="foo-app-list"> <li> Scarica le nostre app
                                </li> <li> <a href="https://play.google.com/store/apps/developer?id=Gruppo+Corriere+del+Ticino" target="_blank" title="Scarica per Android"><span class="ico-android"></span> Scarica per Android</a> </li> <li> <a href="https://itunes.apple.com/ch/developer/corriere-del-ticino/id391355827?l=it&mt=8" target="_blank" title="Scarica per iOS"><span class="ico-apple"></span> Scarica per iOS</a> </li> </ul> </div> </div> <div class="foo-foo"> <span class="el-sx">Via Industria  6933 Muzzano  (Lugano) - Tel: 091 960 31 31 </span> <span class="el-rx">©CdT.ch - Riproduzione riservata</span> </div> </div> </div> </footer> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript">/*<![CDATA[*/!function(){var d=1,f={sticky:{adServer:"none",desktopZId:"392642",macro:null,mobileZId:"392643",origin:"https://www.cdt.ch"}};parent.window.cto_glue2=parent.window.cto_glue2||[],parent.window.cto_glue2.push({options:f,debug:d});var e=parent.document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue2/glue2_sticky.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(e)}();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div>  </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js' ></script> <!-- Iter Footer Portlet Javascripts --> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/32c194b3de79c69d885b1dc4356e48cc.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-mediatickets/dist/app.js?=v02',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-weather/dist/app.js?=v10003',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-sport/dist/standings.js?=v02',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-dex/dist/articles.js?=v18',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-sport/dist/live.js?=v6',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://static.gruppocdt.ch/utils-web/privacy-policy.js',dataType:'script',cache:true,});</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("3078424")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("3078424")||ITER.FAVORITE.TOPICS.isReadLater("3078424")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("3078424")}});/*]]>*/</script>  </body> </html> 