 <!DOCTYPE html>  <html class="ltr" dir="ltr" lang="it-CH"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <title>In Svizzera 1.632 casi e 5 decessi</title> <link rel="shortcut icon" href="https://www.cdt.ch/base-portlet/webrsrc/ctxvar/458b309e-b821-4f4f-8a03-613f8a72bf2b.png" /> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/ef7448b5-047e-49b2-9f34-c1d2a1c74ace.png" /> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/27ab2247-57d3-4991-a08d-e509ce641a85.png" /> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/155bdcf5-2757-439e-b864-e6cd4126ac6d.png" /> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/566a853e-a700-4f3e-ace4-8628a31e39c6.png" /> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/28400fa8-0c7f-4a56-a202-752fa14bcdac.png" /> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/ad995070-6fef-44bb-b6ae-bf708e41e549.png" /> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="ats" data-id="859011" data-voc-name="author" data-voc-id="817424"/> <meta name="keywords" content="coronavirus" data-id="58309088" data-voc-name="topics" data-voc-id="864814"/> <meta name="description" content="I contagi totali salgono a 831.880, i morti sono 10.650 – Il tasso di positività è del 4,35%"/> <meta content="it_IT" property="og:locale"/> <meta content="Svizzera" property="article:section"/> <meta content="2021-09-23T13:32:00+0100" property="article:published_time"/> <meta property='og:type' content='Article' /> <meta property='og:title' content='In Svizzera 1.632 casi e 5 decessi' /> <meta property='og:description' content='I contagi totali salgono a 831.880, i morti sono 10.650 – Il tasso di positività è del 4,35%' /> <meta property='og:image' content='https://www.cdt.ch/binrepository/1280x853/0c67/1280d720/none/798450/LXRN/20210911101219443_2822770_20210917133401.jpg' /> <meta property='og:url' content='https://www.cdt.ch/svizzera/in-svizzera-1632-casi-e-5-decessi-HB4636810' /> <meta property='og:site_name' content='www.cdt.ch' /> <meta name='ROBOTS' content='INDEX, FOLLOW' /> <link rel="canonical" href="https://www.cdt.ch/svizzera/in-svizzera-1632-casi-e-5-decessi-HB4636810"/> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: itunes app --> <meta name="apple-itunes-app" content="app-id=501635482"> <!-- Fin fichero: itunes app --> <!-- Inicio fichero: google play --> <meta name="google-play-app" content="app-id=ch.gruppocdt.cdtlive"> <!-- Fin fichero: google play --> <!-- Inicio fichero: OneSignalMetaManifest --> <link rel="manifest" href="/manifest.json" /> <!-- Fin fichero: OneSignalMetaManifest --> <link href='https://www.cdt.ch/base-portlet/webrsrc/theme/c8d5faee0695ba782fde1a120636ded8.css' rel='stylesheet' type='text/css'><link href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Libre+Franklin:400,600,800|Noto+Serif:400,700' rel='stylesheet' type='text/css'> <script type='text/javascript' src='/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js' ></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-60e08d70cbbd37ead51b690d9e8f2f50"},{sectid:"sect-e308e94927bc420c74975401cca162ea"},{sectid:"sect-b0ad08bbd8e3e8ac999918915f3c7267"},{sectid:"sect-288fc586376222469d8cccafd9247100"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="4636810";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script><script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-60e08d70cbbd37ead51b690d9e8f2f50"},{sectid:"sect-e308e94927bc420c74975401cca162ea"},{sectid:"sect-b0ad08bbd8e3e8ac999918915f3c7267"},{sectid:"sect-288fc586376222469d8cccafd9247100"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4636810"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/7969c8b7a916bb37c8812a54662a4be8.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://cdn.jwplayer.com/libraries/SsGujV9Q.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://kit.fontawesome.com/0e399d648a.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://platform-api.sharethis.com/js/sharethis.js#property=5f7c7ba206f52d00124b0b08&amp;product=sop',dataType:'script',cache:true,});</script> <!-- Iter Portlet Header Javascripts --> <!-- HEAD --> <script src="https://adnz.co/header.js?adTagId=45"></script> </head> <body class=" controls-visible signed-out public-page"  > <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5NPR4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Corriere del Ticino",
    "url": "https://www.cdt.ch",
    "logo": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png",
    "sameAs": ["https://www.facebook.com/CdTonline/", "https://twitter.com/CdT_Online", "https://www.instagram.com/corrieredelticino/", "https://it.linkedin.com/company/corriere-del-ticino"]
}
</script> <script type="application/ld+json"> {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.cdt.ch",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.cdt.ch/risultati-della-ricerca/-/search/{search_term_string}/false/false/19191016/20191016/date/true/true/0/0/meta/0/0/0/1",
        "query-input": "required name=search_term_string"
    }
}
</script> <!-- Redesign Header --> <header class="header-test-cdt-redesign"> <div class="header-cdt-redesign-container"> <div class="head-top"> <div class="cdt-redesign-container"> <div class="btn-left portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-left"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-left"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_caae32de61ca40edb395c597872de1ec_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_caae32de61ca40edb395c597872de1ec" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_caae32de61ca40edb395c597872de1ec"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a href="https://www.cdt.ch/live" title="Live" class="live-button lnk btn nico red"><span class="far fa-clock blink_me "></span><span class="label-t">Live</span></a> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_46d775ac53c5413c919db24cef4a04d1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_46d775ac53c5413c919db24cef4a04d1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_46d775ac53c5413c919db24cef4a04d1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <i class="fa fa-bars open-nav" aria-hidden="true"></i> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_57cb0834c63d48439aa6daac6a38865a_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_57cb0834c63d48439aa6daac6a38865a" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_57cb0834c63d48439aa6daac6a38865a"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="EE4666688"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <div id="weather-widget"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2b1241e32860452cb6d6ebeeb4db5b24_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2b1241e32860452cb6d6ebeeb4db5b24" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_2b1241e32860452cb6d6ebeeb4db5b24"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div data-widget="weather-button"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="logo portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_logo"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__logo"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6b42bb113be5427caf288416f47d46b7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6b42bb113be5427caf288416f47d46b7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6b42bb113be5427caf288416f47d46b7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="logo-centro"><a href="/" class="logo-img" title="Corriere del Ticino"></a></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="btn-right portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-right"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-right"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b3503909e1854e01916b00c8953e1d03_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b3503909e1854e01916b00c8953e1d03" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_b3503909e1854e01916b00c8953e1d03"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div class="search-btn"> <a onclick="javascript:void(0)" class="fa fa-search search-btn" aria-hidden="true"></a> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_fd533c4229f147bdb4f06210ebd30078_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_fd533c4229f147bdb4f06210ebd30078" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_fd533c4229f147bdb4f06210ebd30078"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="EE4666688"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!--Header Login Subscribe Optionzl-->  <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red nico ghost"><span class="ico-newspaper"></span><span class="label-m">Abbonati</span></a> <a href="/login" title="Accedi" class="lnk btn nico"><span class="ico-person"></span><span class="label-m">Accedi</span></a>      </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="head-bot"> <div class="cdt-redesign-container"> <div class="btn-menu portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-menu"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_32c80c3768564759be91ce333405f08f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_32c80c3768564759be91ce333405f08f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_32c80c3768564759be91ce333405f08f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <i class="fa fa-bars open-nav" aria-hidden="true"></i> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-multi-menu" style="width: 100%;"> <div class="cdt-menu cdt-main-menu portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-menu" style="width: 100%;"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__cdt-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c7909360ecf45d097edfe5f3bc959c9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c7909360ecf45d097edfe5f3bc959c9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1c7909360ecf45d097edfe5f3bc959c9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_7148a333b5784707b48b51852aa4885e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet cdt-custom-menu gatrack gatrack-topmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_7148a333b5784707b48b51852aa4885e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_7148a333b5784707b48b51852aa4885e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_7148a333b5784707b48b51852aa4885e" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-2838 sect-a43b536df06dc5353ca64548be977564"> <a  href="/ticino"  class="tab-item lnk"  title="Ticino"> <span class="iconBefore"></span> <span class="sectionName">Ticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3145 sect-0439e0b3bd1f45845a187581bca648fd"> <a  href="/sport"  class="tab-item lnk"  title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2839 sect-b0ad08bbd8e3e8ac999918915f3c7267"> <a  href="/svizzera"  class="tab-item lnk"  title="Svizzera"> <span class="iconBefore"></span> <span class="sectionName">Svizzera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-2840 sect-ab4d382dba3ad7a7d7b8d5d66601e228"> <a  href="/mondo"  class="tab-item lnk"  title="Mondo"> <span class="iconBefore"></span> <span class="sectionName">Mondo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3146 sect-b4887ce1dfed481c821ae8736ea55ae7"> <a  href="/economia"  class="tab-item lnk"  title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3147 sect-db53cf227f7b9a8584ee1ff3fe2edef7"> <a  href="/cultura-e-societa"  class="tab-item lnk"  title="Cultura &amp; Società"> <span class="iconBefore"></span> <span class="sectionName">Cultura &amp; Società</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3148 sect-f1de1a3362d30f4262646e65dde2df98"> <a  href="/video"  class="tab-item lnk"  title="Video"> <span class="iconBefore"></span> <span class="sectionName">Video</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3819 sect-d661e5f53898e79aeeacd10e1a3c416c"> <a  href="/curiosita"  class="tab-item lnk"  title="Curiosità "> <span class="iconBefore"></span> <span class="sectionName">Curiosità </span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4806 sect-0d9188d63b09a8e9fcec7e4c8d7a9a9e"> <a  href="/la-domenica"  class="tab-item lnk"  title="La Domenica"> <span class="iconBefore"></span> <span class="sectionName">La Domenica</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1356a6936f6f4f53ad234c9a47605317_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1356a6936f6f4f53ad234c9a47605317" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_1356a6936f6f4f53ad234c9a47605317"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div style="color: #fc3;" id="corriere3-btn">Mag</div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_daylytopicsportlet_WAR_newsportlet_INSTANCE_d35547c0eb8842f4b13817882dc3ecdb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_daylytopicsportlet_WAR_newsportlet_ dayly-topics-portlet gatrack gatrack-trend"  > <a id="p_daylytopicsportlet_WAR_newsportlet_INSTANCE_d35547c0eb8842f4b13817882dc3ecdb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_daylytopicsportlet_WAR_newsportlet_INSTANCE_d35547c0eb8842f4b13817882dc3ecdb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="temas-dia"> <div class="tema1 n1 odd  first" data-categoryid="864902"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/afghanistan"   >Afghanistan</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2 n2 even " data-categoryid="58309088"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/coronavirus"   >Coronavirus</a></div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-menu portlet-column cdt-verticals-menu" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-verticals-menu" style="width: 100%;"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__cdt-verticals-menu"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c2ad87f882a94e0fa3b8573cf1646ffb_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c2ad87f882a94e0fa3b8573cf1646ffb" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_c2ad87f882a94e0fa3b8573cf1646ffb"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="verticals-btn-back">Home </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_f9ef4d1fbdb74b0dad0d0c477920a5e1_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet cdt-custom-menu gatrack gatrack-topmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_f9ef4d1fbdb74b0dad0d0c477920a5e1" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_f9ef4d1fbdb74b0dad0d0c477920a5e1"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_f9ef4d1fbdb74b0dad0d0c477920a5e1" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3592 sect-21ebf310d2a6f29ef0657b4f2b68f20c"> <a  href="/gusto"  class="tab-item lnk"  title="Gusto"> <span class="iconBefore"></span> <span class="sectionName">Gusto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3593 sect-89d50b1dadf37d64569caa96e04d1224"> <a  href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3594 sect-f30488e8bd3c78fd3cb5c8564ed741ab"> <a  href="/animali"  class="tab-item lnk"  title="Animali"> <span class="iconBefore"></span> <span class="sectionName">Animali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3595 sect-d8d887a381c26f1e1b64464d28b3e7be"> <a  href="/benessere"  class="tab-item lnk"  title="Benessere"> <span class="iconBefore"></span> <span class="sectionName">Benessere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3596 sect-302b82b68e0001c4dea05c3fe622e727"> <a  href="/viaggi"  class="tab-item lnk"  title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3597 sect-a475c6f5f1fa19827fe8d6336af0f138"> <a  href="/motori-e-mobilita"  class="tab-item lnk"  title="Motori e Mobilità"> <span class="iconBefore"></span> <span class="sectionName">Motori e Mobilità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3598 sect-c10217b0c5a7f6501720ef2f44fd40b1"> <a  href="/tech"  class="tab-item lnk"  title="Tech &amp; Scienza"> <span class="iconBefore"></span> <span class="sectionName">Tech &amp; Scienza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3599 sect-16763f4c998a7d9e2ca0949552a3bbbb"> <a  href="/casa"  class="tab-item lnk"  title="Casa"> <span class="iconBefore"></span> <span class="sectionName">Casa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3600 sect-7e4c982501414c01c6c33b6922deb865"> <a  href="/sport-per-tutti"  class="tab-item lnk"  title="Sport per tutti"> <span class="iconBefore"></span> <span class="sectionName">Sport per tutti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3728 sect-a7741330287e78e7551f12d261e67ecb"> <a  href="/famiglia"  class="tab-item lnk"  title="Famiglia"> <span class="iconBefore"></span> <span class="sectionName">Famiglia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4751 sect-1c6648f9a5fddb2b056aa07715a090f8"> <a  href="/portafoglio"  class="tab-item lnk"  title="Portafoglio"> <span class="iconBefore"></span> <span class="sectionName">Portafoglio</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="btn-search portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn-search"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn-search"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b7ec65bc0f540e5b3b46ca8eb8059e7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b7ec65bc0f540e5b3b46ca8eb8059e7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_7b7ec65bc0f540e5b3b46ca8eb8059e7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <a onclick="javascript:void(0)" class="fa fa-search search-btn" aria-hidden="true"></a> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <!-- Begin: Trending Topic --> <div class="cdt-block cdt-trending-mobile hide" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-trending"> <div class="label-trending">Trending Topics</div> <div class="cdt-trending-mobile-container portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_cdt-trending-mobile-container"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__cdt-trending-mobile-container"> <div id="p_p_id_daylytopicsportlet_WAR_newsportlet_INSTANCE_7c90e374ddfa4a45995bbabd09ed1883_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_daylytopicsportlet_WAR_newsportlet_ dayly-topics-portlet gatrack gatrack-trend"  > <a id="p_daylytopicsportlet_WAR_newsportlet_INSTANCE_7c90e374ddfa4a45995bbabd09ed1883" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_daylytopicsportlet_WAR_newsportlet_INSTANCE_7c90e374ddfa4a45995bbabd09ed1883"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="temas-dia"> <div class="tema1 n1 odd  first" data-categoryid="864902"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/afghanistan"   >Afghanistan</a></div> <div class="icono-tema-posterior"></div> </div> <div class="separador-tema"></div> <div class="tema2 n2 even " data-categoryid="58309088"> <div class="icono-tema-anterior"></div> <div class="texto-tema"><a href="/tag/-/meta/coronavirus"   >Coronavirus</a></div> <div class="icono-tema-posterior"></div> </div> <div class="clear"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <script>/*<![CDATA[*/var myElement=document.getElementsByClassName("cdt-trending-mobile");if(document.getElementsByClassName("temas-dia").length>0){document.querySelector(".cdt-trending-mobile").classList.remove("hide")};/*]]>*/</script> <!-- End: Fine Trending Topic --> </div> </header> <div class="redesign-sidebar-cdt"> <div class="mySidenav sidenav sdwhite"> <a href="javascript:void(0)" class="closebtn close-nav">×</a> <div class="socials"> <a href="https://it-it.facebook.com/CdTonline/" style="color: #222;"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/CdT_Online" style="color: #222;"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/corrieredelticino/" style="color: #222;"><i class="fa fa-instagram"></i></a> </div> <div class="subscribe"> <a href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&utm_medium=topOpenNavBtn&utm_campaign=direct" title="Abbonati" class="lnk btn red  "> <span class="label-m">Abbonati</span> </a> </div> <div class="menu-option first-row portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_first-row"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__first-row"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_4e07de99ce2c4e6a9fba3ff5970da893_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_4e07de99ce2c4e6a9fba3ff5970da893" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_4e07de99ce2c4e6a9fba3ff5970da893"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_4e07de99ce2c4e6a9fba3ff5970da893" class="menu_secc vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3151 sect-5153460cd3f82e90a70d8640691b88cd"> <a  href="/ticino"  class="tab-item lnk"  title="Ticino"> <span class="iconBefore"></span> <span class="sectionName">Ticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3152 sect-e308e94927bc420c74975401cca162ea"> <a  href="/svizzera"  class="tab-item lnk"  title="Svizzera"> <span class="iconBefore"></span> <span class="sectionName">Svizzera</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3153 sect-3032901171f8b6f3ec3f9753dc560374"> <a  href="/sport"  class="tab-item lnk"  title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4304 sect-ed7d90bff1b63e0875421dc204f843fb"> <a  href="/onthespot"  class="tab-item lnk"  title="On The Spot"> <span class="iconBefore"></span> <span class="sectionName">On The Spot</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3154 sect-7fe740fb4daeb2aaa190f628bf96ef6c"> <a  href="/mondo"  class="tab-item lnk"  title="Mondo"> <span class="iconBefore"></span> <span class="sectionName">Mondo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3155 sect-46da1e7cf0c9873c7c984e2581bf772a"> <a  href="/economia"  class="tab-item lnk"  title="Economia"> <span class="iconBefore"></span> <span class="sectionName">Economia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3156 sect-5a4fc58cd2cc956ede3a9a0480e4648f"> <a  href="/cultura-e-societa"  class="tab-item lnk"  title="Cultura &amp; Società"> <span class="iconBefore"></span> <span class="sectionName">Cultura &amp; Società</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4477 sect-e8cb331610ce48bae1f10285aff472c3"> <a  href="/corrierepiu"  class="tab-item lnk"  title="Corriere Più "> <span class="iconBefore"></span> <span class="sectionName">Corriere Più </span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3157 sect-9454908de8f1397f9719b509dd8cdcab"> <a  href="/gossip"  class="tab-item lnk"  title="Gossip"> <span class="iconBefore"></span> <span class="sectionName">Gossip</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3158 sect-ac7b6efe70cbddf05b34d8d8fdef534c"> <a  href="/curiosita"  class="tab-item lnk"  title="Curiosità"> <span class="iconBefore"></span> <span class="sectionName">Curiosità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3159 sect-2e41738e9a7b318896bc97f74ac9de87"> <a  href="/tempo-libero"  class="tab-item lnk"  title="Tempo Libero"> <span class="iconBefore"></span> <span class="sectionName">Tempo Libero</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4676 sect-7686f6c0cb46442d6e83289e55fcbd1e"> <a  href="/luniverso"  class="tab-item lnk"  title="L'universo"> <span class="iconBefore"></span> <span class="sectionName">L'universo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4704 sect-98975d21140008dea599fe6dad72da80"> <a  href="/la-posta-di-carlo-silini"  class="tab-item lnk"  title="La posta di Carlo Silini"> <span class="iconBefore"></span> <span class="sectionName">La posta di Carlo Silini</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4705 sect-09b90b30291ae8325f5d93d97e54278a"> <a  href="/classici-e-cult"  class="tab-item lnk"  title="Classici e cult"> <span class="iconBefore"></span> <span class="sectionName">Classici e cult</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4706 sect-38f789cd93428833cebc1b8bbfd8da09"> <a  href="/cdt-gaming"  class="tab-item lnk"  title="CdT Gaming"> <span class="iconBefore"></span> <span class="sectionName">CdT Gaming</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4707 sect-ed4c952b8aaa8a35981094da829b349d"> <a  href="/serie-tv"  class="tab-item lnk"  title="Serie Tv"> <span class="iconBefore"></span> <span class="sectionName">Serie Tv</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4729 sect-46aa61874692fdae1ece8a9f63f3b9f4"> <a  href="/dischi"  class="tab-item lnk"  title="Dischi"> <span class="iconBefore"></span> <span class="sectionName">Dischi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4730 sect-e64b1b2f353b06e10f27e7d9d05372e5"> <a  href="/libri"  class="tab-item lnk"  title="Libri"> <span class="iconBefore"></span> <span class="sectionName">Libri</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4742 sect-00c29a11955b5f7f0bbceca004b3cd25"> <a  href="/cinema"  class="tab-item lnk"  title="Cinema"> <span class="iconBefore"></span> <span class="sectionName">Cinema</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4788 sect-29177f86f56e8abdec628f9c61eeebe1"> <a  href="/hub"  class="tab-item lnk"  title="Hub"> <span class="iconBefore"></span> <span class="sectionName">Hub</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4807 sect-4695495a88b5ec18985bfe1b07c46196"> <a  href="/la-domenica"  class="tab-item lnk"  title="La Domenica"> <span class="iconBefore"></span> <span class="sectionName">La Domenica</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_c30e7e9515b04b869a59b8e93b6f2131_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_c30e7e9515b04b869a59b8e93b6f2131" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_c30e7e9515b04b869a59b8e93b6f2131"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_c30e7e9515b04b869a59b8e93b6f2131" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3592 sect-21ebf310d2a6f29ef0657b4f2b68f20c"> <a  href="/gusto"  class="tab-item lnk"  title="Gusto"> <span class="iconBefore"></span> <span class="sectionName">Gusto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3593 sect-89d50b1dadf37d64569caa96e04d1224"> <a  href="/lifestyle"  class="tab-item lnk"  title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3594 sect-f30488e8bd3c78fd3cb5c8564ed741ab"> <a  href="/animali"  class="tab-item lnk"  title="Animali"> <span class="iconBefore"></span> <span class="sectionName">Animali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3595 sect-d8d887a381c26f1e1b64464d28b3e7be"> <a  href="/benessere"  class="tab-item lnk"  title="Benessere"> <span class="iconBefore"></span> <span class="sectionName">Benessere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3596 sect-302b82b68e0001c4dea05c3fe622e727"> <a  href="/viaggi"  class="tab-item lnk"  title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3597 sect-a475c6f5f1fa19827fe8d6336af0f138"> <a  href="/motori-e-mobilita"  class="tab-item lnk"  title="Motori e Mobilità"> <span class="iconBefore"></span> <span class="sectionName">Motori e Mobilità</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3598 sect-c10217b0c5a7f6501720ef2f44fd40b1"> <a  href="/tech"  class="tab-item lnk"  title="Tech &amp; Scienza"> <span class="iconBefore"></span> <span class="sectionName">Tech &amp; Scienza</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3599 sect-16763f4c998a7d9e2ca0949552a3bbbb"> <a  href="/casa"  class="tab-item lnk"  title="Casa"> <span class="iconBefore"></span> <span class="sectionName">Casa</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3600 sect-7e4c982501414c01c6c33b6922deb865"> <a  href="/sport-per-tutti"  class="tab-item lnk"  title="Sport per tutti"> <span class="iconBefore"></span> <span class="sectionName">Sport per tutti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3728 sect-a7741330287e78e7551f12d261e67ecb"> <a  href="/famiglia"  class="tab-item lnk"  title="Famiglia"> <span class="iconBefore"></span> <span class="sectionName">Famiglia</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4751 sect-1c6648f9a5fddb2b056aa07715a090f8"> <a  href="/portafoglio"  class="tab-item lnk"  title="Portafoglio"> <span class="iconBefore"></span> <span class="sectionName">Portafoglio</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_2fa2bbe8436d4cc680f175b2b8dd3f3e_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_2fa2bbe8436d4cc680f175b2b8dd3f3e" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_2fa2bbe8436d4cc680f175b2b8dd3f3e"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_2fa2bbe8436d4cc680f175b2b8dd3f3e" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3160 sect-51dd9d19ce8afe9a9e010b8b754054cd"> <a  href="/video"  class="tab-item lnk"  title="Video"> <span class="iconBefore"></span> <span class="sectionName">Video</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3161 sect-91d284808a6c603fd9cd4c717bae8dd4"> <a  href="/foto"  class="tab-item lnk"  title="Foto"> <span class="iconBefore"></span> <span class="sectionName">Foto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3162 sect-7a6fcc30947926c519ea3ac9be6ba94a"> <a  href="/commenti"  class="tab-item lnk"  title="Commenti"> <span class="iconBefore"></span> <span class="sectionName">Commenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3163 sect-4cbb58338fa2477ca6f824f1016b9048"> <a  href="/approfondimenti"  class="tab-item lnk"  title="Approfondimenti"> <span class="iconBefore"></span> <span class="sectionName">Approfondimenti</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3165 sect-89c3f0975aba0e55bd022db907030f94"> <a  href="/il-corriere-in-tv"  class="tab-item lnk"  title="Il Corriere In Tv"> <span class="iconBefore"></span> <span class="sectionName">Il Corriere In Tv</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_e6db34454f094a0981c74c36935a98d9_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet gatrack gatrack-leftmenu"  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_e6db34454f094a0981c74c36935a98d9" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_e6db34454f094a0981c74c36935a98d9"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_e6db34454f094a0981c74c36935a98d9" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-3173 sect-36c581443b2147ccc1d6e432710d2540"> <a  href="/marketing"  class="tab-item lnk"  title="Marketing"> <span class="iconBefore"></span> <span class="sectionName">Marketing</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3174 sect-9e14dde063ea98ae38a5368025aba561"> <a  href="https://giochi.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Giochi"> <span class="iconBefore"></span> <span class="sectionName">Giochi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-4681 sect-e6f3d965f5e97b24e069e09c82080a92"> <a  href="https://immobiliari.cdt.ch/" rel="nofollow" class="tab-item lnk" target="_blank" title="Immobiliari CdT"> <span class="iconBefore"></span> <span class="sectionName">Immobiliari CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3175 sect-5319de9af711d29df04f81eb8a2f26be"> <a  href="https://funebri.cdt.ch" rel="nofollow" class="tab-item lnk"  title="Annunci Funebri"> <span class="iconBefore"></span> <span class="sectionName">Annunci Funebri</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item tabnav  sect-3176 sect-d29ba90326bc69e06e1944b194127496"> <a  href="https://viaggi.cdt.ch" rel="nofollow" class="tab-item lnk" target="_blank" title="Viaggi"> <span class="iconBefore"></span> <span class="sectionName">Viaggi</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <!-- SearchOverlay --> <div class="search-overlay redesign-search-cdt"> <div class="close-search"><a href="javascript:void(0)" class="closebtn" onclick="">×</a></div> <header class="head search-header" style="position: relative !important;"> <div class="head-cont"> <div class="btn_left"> </div> <div class="logo"> <a href="/" class="logo-img" title="Corriere del Ticino"></a> </div> <div class="btn_right nopadding portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_btn_right"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__btn_right"></div> </div> </div> </header> <div  class="head-cont-search"> <div class="search-label"> Cerca su CdT
        </div> <div class="search-input3 portlet-column" id="_118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec_search-input3"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_3f258d18d4b441b8ad2d5428dce2faec__search-input3"> <div id="p_p_id_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_advancedsearchportlet_WAR_searchportlet_ advanced-search-portlet "  > <a id="p_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_keywords" type="text" value="" name="keywords"
	   			   inlineField="true" class="iter-field-input iter-field-input-text"
	   			   onkeydown="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_onKeyEnterSearch(event)"/> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_search" type="submit" name="search" 
			   value="" class="iter-button-input iter-button-input-submit"
			   onclick="javascript:_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_onClickSearch()" /> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_onClickSearch(){var e=_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_cleanKeywords(jQryIter("#_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_keywords").val());if(e.length>0){var d="/risultati-della-ricerca/-/search/";var f="/false/false/19790923/20210923/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_onKeyEnterSearch(b){if(b.keyCode==13){_advancedsearchportlet_WAR_searchportlet_INSTANCE_1e43c973082a4accb0096314b03406b2_onClickSearch()}};/*]]>*/</script> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="p_p_id_metadatapageportlet_WAR_newsportlet_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_metadatapageportlet_WAR_newsportlet_ metadata-page-portlet "  > <a id="p_metadatapageportlet_WAR_newsportlet" class="itr-rm"></a> </div> <!-- Redesign Articolo Base --> <div class="article-base-block article-base-redesign article-base" role="main" id="main-content"> <div class="breaking-news-container breaking-redesign"> <div class="breaking-news nopadding portlet-column" id="breaking-news"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_breaking-news"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0a6eacdf3562445c974cfcc827441936_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0a6eacdf3562445c974cfcc827441936" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_0a6eacdf3562445c974cfcc827441936"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div data-widget="weather-dropdown"> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="container-fluid nopadding" id="wrap"> <div class="main-container"> <div class="left-skyscreeper  nopadding portlet-column" id="left-skyscreeper"> <!--<span>Left Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_left-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d214269dd32844389aee34d3ed6eaf75_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d214269dd32844389aee34d3ed6eaf75" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d214269dd32844389aee34d3ed6eaf75"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-main"> <!--<div class="mini-wideboard nopadding portlet-column" id="mini-wideboard"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_mini-wideboard"></div> </div>--> <div class="wideboard nopadding portlet-column" id="wideboard"> <!--<span>Center Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ddade3f3b92e497c947eb89828efc000_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ddade3f3b92e497c947eb89828efc000" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_ddade3f3b92e497c947eb89828efc000"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="cdt-content margin-article"> <div class="container-fluid nopadding cdt-block"> <div class="article-container"> <!-- Begin: ArticoloBase HeaderContent --> <section class="article-header"> <article class="leaf"> <header class="head-art"> <div class="head-cont"> <div class="head-txt portlet-column" id="head-txt"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_head-txt"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_7b610190ce684079abaeb21809a3fcb7_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_7b610190ce684079abaeb21809a3fcb7" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_7b610190ce684079abaeb21809a3fcb7"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><h1><span class="priority-content" mlnid="idcon=2811996;order=2.0">In Svizzera 1.632 casi e 5 decessi</span></h1> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> lotta alla pandemia  </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=2811995;order=3.0">I contagi totali salgono a 831.880, i morti sono 10.650 – Il tasso di positività è del 4,35%</span></p> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </header> </article> </section> <!-- End: ArticoloBase HeaderContent --> <!-- Begin: ArticoloBase Content --> <section class="article-content"> <div class="content-line"> <div class="content-art f-two f-col"> <div class="article-gallery nopadding portlet-column" id="article-gallery"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-gallery"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_016038799e97435b88460536377adf91_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_016038799e97435b88460536377adf91" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_016038799e97435b88460536377adf91"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div class="owl-carousel-custom article-gallery"> <div class="owl-carousel owl-theme" id="base-article-gallery"> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/LXVL/20210911101219443_2822770_20210917133401.jpg" srcset='//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/LXVL/20210911101219443_2822770_20210917133401.jpg 960w,//www.cdt.ch/binrepository/800x533/0c42/800d450/none/798450/LXRL/20210911101219443_2822770_20210917133401.jpg 800w,//www.cdt.ch/binrepository/640x427/0c33/640d360/none/798450/LXJB/20210911101219443_2822770_20210917133401.jpg 640w,//www.cdt.ch/binrepository/480x320/0c25/480d270/none/798450/LXSL/20210911101219443_2822770_20210917133401.jpg 480w,//www.cdt.ch/binrepository/320x213/0c17/320d180/none/798450/LXSY/20210911101219443_2822770_20210917133401.jpg 320w' width='960' height='540' iterimgid='2822770' sizes='100vw' alt='In Svizzera 1.632 casi e 5 decessi' title='In Svizzera 1.632 casi e 5 decessi' /></div> </div> </div> <div class="cutline"> © KEYSTONE/Laurent Gillieron
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=2811996;order=2.0">In Svizzera 1.632 casi e 5 decessi</span></h4> <p>© KEYSTONE/Laurent Gillieron</p> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/IRVL/20210921115353111_2831756_20210921121724.jpg" srcset='//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/IRVL/20210921115353111_2831756_20210921121724.jpg 960w,//www.cdt.ch/binrepository/800x533/0c42/800d450/none/798450/IRRL/20210921115353111_2831756_20210921121724.jpg 800w,//www.cdt.ch/binrepository/640x427/0c33/640d360/none/798450/IRJB/20210921115353111_2831756_20210921121724.jpg 640w,//www.cdt.ch/binrepository/480x320/0c25/480d270/none/798450/IRSL/20210921115353111_2831756_20210921121724.jpg 480w,//www.cdt.ch/binrepository/320x213/0c17/320d180/none/798450/IRSY/20210921115353111_2831756_20210921121724.jpg 320w' width='960' height='540' iterimgid='2831756' sizes='100vw' alt='In Svizzera 1.632 casi e 5 decessi' title='In Svizzera 1.632 casi e 5 decessi' /></div> </div> </div> <div class="cutline"> © KEYSTONE/Laurent Gillieron
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=2811996;order=2.0">In Svizzera 1.632 casi e 5 decessi</span></h4> <p>© KEYSTONE/Laurent Gillieron</p> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x641/1c101/960d540/none/798450/VTSJ/20210913152634175_2816134_20210916082236.jpg" srcset='//www.cdt.ch/binrepository/960x641/1c101/960d540/none/798450/VTSJ/20210913152634175_2816134_20210916082236.jpg 960w,//www.cdt.ch/binrepository/800x534/1c84/800d450/none/798450/VTII/20210913152634175_2816134_20210916082236.jpg 800w,//www.cdt.ch/binrepository/640x427/1c67/640d360/none/798450/VTJB/20210913152634175_2816134_20210916082236.jpg 640w,//www.cdt.ch/binrepository/480x321/1c51/480d270/none/798450/VTQK/20210913152634175_2816134_20210916082236.jpg 480w,//www.cdt.ch/binrepository/320x214/0c34/320d180/none/798450/VTRE/20210913152634175_2816134_20210916082236.jpg 320w' width='959' height='540' iterimgid='2816134' sizes='100vw' alt='In Svizzera 1.632 casi e 5 decessi' title='In Svizzera 1.632 casi e 5 decessi' /></div> </div> </div> <div class="cutline"> © Keystone/Pierre Albouy
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=2811996;order=2.0">In Svizzera 1.632 casi e 5 decessi</span></h4> <p>© Keystone/Pierre Albouy</p> </div> </div> <div class="item"> <div class="images"> <div class="multimediaIconMacroWrapper"> <div frame='crop_960x540' style=' text-align: center; vertical-align: middle; width:960px; height:540px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/VGBW/fotografivacontheroad-3_2811989_20210915151109.jpg" srcset='//www.cdt.ch/binrepository/960x640/0c50/960d540/none/798450/VGBW/fotografivacontheroad-3_2811989_20210915151109.jpg 960w,//www.cdt.ch/binrepository/800x533/0c42/800d450/none/798450/VGXX/fotografivacontheroad-3_2811989_20210915151109.jpg 800w,//www.cdt.ch/binrepository/640x427/0c33/640d360/none/798450/VGQF/fotografivacontheroad-3_2811989_20210915151109.jpg 640w,//www.cdt.ch/binrepository/480x320/0c25/480d270/none/798450/VGYR/fotografivacontheroad-3_2811989_20210915151109.jpg 480w,//www.cdt.ch/binrepository/320x213/0c17/320d180/none/798450/VGCF/fotografivacontheroad-3_2811989_20210915151109.jpg 320w' width='960' height='540' iterimgid='2811989' sizes='100vw' alt='In Svizzera 1.632 casi e 5 decessi' title='In Svizzera 1.632 casi e 5 decessi' /></div> </div> </div> <div class="cutline"> © CdT/Chiara Zocchetti
						</div> <!-- LightGallery Options For Caption On Gallery --> <div class="caption"> <h4><span class="priority-content" mlnid="idcon=2811996;order=2.0">In Svizzera 1.632 casi e 5 decessi</span></h4> <p> © CdT/Chiara Zocchetti</p> </div> </div> </div> <div id="counter"></div> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="content-art f-one"> <div class="cdt-ads-medium-rectangle art nopadding portlet-column" id="cdt-ads-medium-rectangle"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_cdt-ads-medium-rectangle"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_325cdcdb39af46d0a24ac9b97ab02e47_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_325cdcdb39af46d0a24ac9b97ab02e47" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_325cdcdb39af46d0a24ac9b97ab02e47"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_rectangle_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="content-line"> <div class="f-row content-art article-metas"> <div class="head-meta portlet-column" id="head-meta"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_head-meta"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1e3a859dbf384cc4a78e0fffb8d75251_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1e3a859dbf384cc4a78e0fffb8d75251" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1e3a859dbf384cc4a78e0fffb8d75251"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <div style="display: flex;"> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=#5f7c7ba206f52d00124b0b08&product=custom-share-buttons"></script> <div class="meta-data"> Di <span class="auth"> ats  </span> <time> 23 settembre 2021 , 13:32	  </time> <span><span class="assigned-section"  >Svizzera</span></span> </div> <div class="meta-social"> <ul class="font"> <li> <a href="" title="font" class=""> <span class="ico-format-size"></span> </a> </li> <li class="hyde"> <a href="javascript:void(0);" title="" class=""> <span class="ico-add" id="up"></span> </a> <a href="javascript:void(0);" title="" class=""> <span class="ico-remove" id="down"></span> </a> </li> </ul> <ul class="social"> <li class="hyde facebook-li" style="cursor: pointer;"> <div data-network="facebook" class="st-custom-button"><span data-network="facebook" class="ico-facebook"></span></div> </li> <li class="hyde twitter-li" style="cursor: pointer;"> <div data-network="twitter" class="st-custom-button"><span data-network="twitter" class="ico-twitter"></span></div> </li> <li class="hyde linkedin-li" style="cursor: pointer;"> <div data-network="linkedin" class="st-custom-button"><i data-network="linkedin" class="fa fa-linkedin-square" aria-hidden="true"></i></div> </li> <li class="hyde other-li" style="cursor: pointer;"> <div data-network="sharethis" class="st-custom-button"><span class="ico-share"></span></div> </li> </ul> </div> </div></div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> <div class="content-line"> <div class="content-art f-one f-col"> <div class="article-text nopadding portlet-column" id="article-text"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-text"> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_1af518460db8410a8534db4c9f748dbc_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_1af518460db8410a8534db4c9f748dbc" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_1af518460db8410a8534db4c9f748dbc"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="text/javascript">/*<![CDATA[*/var dexdata={};dexdata.property="cdt.ch";dexdata.capture="https://dex.cdt.ch/api/capture";dexdata.persistence="https://dex.cdt.ch/api/persist";dexdata.debug=false;dexdata.unique_key=location.pathname.split("-").pop();dexdata.is_subscriber=false;if(jQryIter.u!==""){dexdata.is_subscriber=true}dexdata.has_paywall=false;if($(".content-viewer-portlet .restricted").length!==0){dexdata.has_paywall=true};/*]]>*/</script> <script src="https://dex.cdt.ch/engine/dex.js?version=60000"></script></div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_3b5231abbb744bb4a856ef8e1ed80027_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_3b5231abbb744bb4a856ef8e1ed80027" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_3b5231abbb744bb4a856ef8e1ed80027"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"> <script type="application/ld+json"> {
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.cdt.ch"
	},
	"headline": "In Svizzera 1.632 casi e 5 decessi",
	"description": "I contagi totali salgono a 831.880, i morti sono 10.650 – Il tasso di positività è del 4,35%",
	"image": [
							"https://www.cdt.ch/binrepository/20210911101219443_2822770_20210917133401.jpg"
			 , 					"https://www.cdt.ch/binrepository/20210921115353111_2831756_20210921121724.jpg"
			 , 					"https://www.cdt.ch/binrepository/20210913152634175_2816134_20210916082236.jpg"
			 , 					"https://www.cdt.ch/binrepository/fotografivacontheroad-3_2811989_20210915151109.jpg"
						],
	"datePublished": "2021-09-23T13:32:00+0100",
	"dateModified": "2021-09-23T13:32:00+0100",
			"author":
					{
			    "@type": "Person",
			    "name": "ats"
			},
				"publisher": {
		"@type": "Organization",
		"name": "Corriere del Ticino",
		"logo": {
		    "@type": "ImageObject",
		    "url": "https://utils-web.gruppocdt.ch/cdtch/nws/imgs/logo-cdt.png"
		}
	}
}
</script> <div class="article-text"> <div class='paragraph component text-component' mlnid="idcon=2811993;order=4.0"> <p>Tutti gli aggiornamenti sull’emergenza coronavirus in Svizzera (<a href="https://corona-data.ch/" target="_blank rel="noopener nofererrer">qui la mappa e i grafici dal primo caso in Ticino ad oggi</a>). Qui tutti i dati sull’epidemia nella Confederazione <a href="https://www.cdt.ch/svizzera/in-svizzera-306-nuovi-casi-AF2799277?_sid=HwHnfk5B" target="_blank rel="noopener nofererrer">fino al 21 agosto</a>. Qui quelli <a href="https://www.cdt.ch/svizzera/in-svizzera-1253-contagi-e-22-morti-XH3090154?_sid=pKmmYHMO" target="_blank rel="noopener nofererrer">fino al 17 febbraio 2021</a>, qui quelli <a href="https://www.cdt.ch/svizzera/in-svizzera-1831-casi-e-8-morti-JG3844874?_sid=sgK0K16q" target="_blank rel="noopener nofererrer">fino al 30 aprile</a> e qui <a href="https://www.cdt.ch/svizzera/in-svizzera-2604-casi-e-11-morti-YB4157441?_sid=AHmQiG5i" target="_blank rel="noopener nofererrer">fino al 15 settembre</a>.</p> </div> <div class="title-secondary component"> Giovedì 23 settembre
		</div> <div class='paragraph component text-component' mlnid="idcon=2838812;order=6.0"> <p>In Svizzera, nelle ultime 24 ore, si sono registrati 1632 nuovi casi di coronavirus, secondo le cifre pubblicate dall’Ufficio federale della sanità pubblica (UFSP). Sono stati segnalati cinque nuovi decessi e 35 persone sono state ricoverate in ospedale.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2838812;order=6.2"> <p>Nel corso delle ultime 24 ore sono stati trasmessi i risultati di 37’534 test, indica l’UFSP. Il tasso di positività è del 4,35%. Sull’arco di due settimane, il numero totale di infezioni è 25’152. I casi per 100’000 abitanti negli ultimi 14 giorni sono 290,95. Il tasso di riproduzione, che ha un ritardo di una decina di giorni sugli altri dati, si attesta a 0,83.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2838812;order=6.4"> <p>Complessivamente 9’696’300 dosi di vaccino sono state consegnate ai cantoni, di cui 10’276’380 sono state somministrate. Il 54,39% delle persone hanno già ricevuto una seconda iniezione.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2838812;order=6.6"> <p>Giovedì scorso la Confederazione aveva annunciato 2262 nuovi casi, mentre ieri 1894.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2838812;order=6.8"> <p>Dall’inizio della pandemia, 831’880 casi di Covid-19 sono stati confermati in laboratorio su un totale di 10’577’644 test effettuati in Svizzera e nel Liechtenstein. In totale si registrano 10’650 decessi e il numero di persone ospedalizzate si attesta a 32’570.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2838812;order=6.10"> <p>In Svizzera si contano attualmente 13’859 persone in isolamento e 14’852 entrate in contatto con loro e messe in quarantena.</p> </div> <div class="title-secondary component"> Mercoledì 22 settembre
		</div> <div class='paragraph component text-component' mlnid="idcon=2836833;order=8.0"> <p>In Svizzera, nelle ultime 24 ore, si sono registrati 1894 nuovi casi di coronavirus, secondo le cifre pubblicate dall’Ufficio federale della sanità pubblica (UFSP). Cinque nuovi decessi sono stati segnalati e 63 persone sono state ricoverate in ospedale.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2836833;order=8.2"> <p>Nel corso delle ultime 24 ore sono stati trasmessi i risultati di 39’096 test, indica l’UFSP. Il tasso di positività è del 4,84%. Sull’arco di due settimane, il numero totale di infezioni è 26’588. I casi per 100’000 abitanti negli ultimi 14 giorni sono 307,56. Il tasso di riproduzione, che ha un ritardo di una decina di giorni sugli altri dati, si attesta a 0,82. A titolo di paragone, mercoledì scorso c’erano stati 2604 casi.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2836833;order=8.4"> <p>In Ticino, nelle ultime 24 ore, si sono segnalate 26 nuove persone positive e un decesso. Nei Grigioni si contano 34 nuovi casi e nessun morto.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2836833;order=8.6"> <p>Complessivamente 9’696’300 dosi di vaccino sono state consegnate ai cantoni, di cui 10’236’498 sono state somministrate. Il 53,88% delle persone hanno già ricevuto una seconda iniezione. Dall’inizio della pandemia, 830’251 casi di Covid-19 sono stati confermati in laboratorio su un totale di 10’540’033 test effettuati in Svizzera e nel Liechtenstein. In totale si contano 10’643 decessi e il numero di persone ospedalizzate si attesta a 32’470.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2836833;order=8.8"> <p>In Svizzera si contano attualmente 13’874 persone in isolamento e 14’822 entrate in contatto con loro e messe in quarantena.</p> </div> <div class="title-secondary component"> Martedì 21 settembre
		</div> <div class='paragraph component text-component' mlnid="idcon=2831757;order=10.0"> <p>In Svizzera, nelle ultime 24 ore, si sono registrati 1235 nuovi casi di coronavirus, secondo le cifre pubblicate dall’Ufficio federale della sanità pubblica. Quattro nuovi decessi sono stati segnalati. 43 persone sono state ricoverate in ospedale.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2831757;order=10.2"> <p>Nel corso delle ultime 24 ore sono stati trasmessi i risultati di 32’208 test, indica l’UFSP. Il tasso di positività è del 3,83%. Sull’arco di due settimane, il numero totale di infezioni è 27’758. I casi per 100’000 abitanti negli ultimi 14 giorni sono 321,1. Il tasso di riproduzione, che ha un ritardo di una decina di giorni sugli altri dati, si attesta a 0,82.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2831757;order=10.4"> <p>Complessivamente 9’696’300 dosi di vaccino sono state consegnate ai cantoni, mentre 10’204’392 sono state somministrate. Il 53,75% delle persone hanno già ricevuto una seconda iniezione. Dall’inizio della pandemia, 828’346 casi di Covid-19 sono stati confermati in laboratorio su un totale di 10’500’999 test effettuati in Svizzera e nel Liechtenstein. In totale si contano 10’638 decessi e il numero di persone ospedalizzate si attesta a 32’406.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2831757;order=10.6"> <p>In Svizzera si contano attualmente 17’857 persone in isolamento e 18’047 entrate in contatto con loro e messe in quarantena.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2831757;order=10.8"> <p>In Ticino si registrano 21 nuovi casi rispetto a ieri, 18 pazienti ricoverati, di cui 7 in terapia intensiva. Nei Grigioni ci sono 24 nuovi casi, 20 ospedalizzati, di cui 5 in terapia intensiva. In entrambi i cantoni non si contano nuovi decessi.</p> </div> <div class="title-secondary component"> Lunedì 20 settembre
		</div> <div class='paragraph component text-component' mlnid="idcon=2828824;order=12.0"> <p>In Svizzera, nelle ultime 72 ore, si sono registrati 4032 nuovi casi di coronavirus, secondo le cifre pubblicate dall’Ufficio federale della sanità pubblica (UFSP). Sono stati segnalati 15 nuovi decessi mentre 102 persone sono state ricoverate in ospedale.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2828824;order=12.2"> <p>Nel corso delle ultime 72 ore sono stati trasmessi i risultati di 108’695 test, indica l’UFSP. Il tasso di positività è del 3,71%. Sull’arco di due settimane, il numero totale di infezioni è 30’518. I casi per 100’000 abitanti negli ultimi 14 giorni sono 353,02. Il tasso di riproduzione, che ha un ritardo di una decina di giorni sugli altri dati, si attesta a 0,86.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2828824;order=12.4"> <p>Lunedì scorso la Confederazione aveva annunciato 6060 nuovi casi.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2828824;order=12.6"> <p>Complessivamente 9’696’300 dosi di vaccino sono state consegnate ai cantoni, di cui 10’175’832 sono state somministrate. Il 53,62% delle persone hanno già ricevuto una seconda iniezione. Dall’inizio della pandemia, 827’107 casi di Covid-19 sono stati confermati in laboratorio su un totale di 10’468’794 test effettuati in Svizzera e nel Liechtenstein. In totale si registrano 10’634 decessi e il numero di persone ospedalizzate si attesta a 32’362.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2828824;order=12.8"> <p>In Svizzera si contano attualmente 17’946 persone in isolamento e 18’221 entrate in contatto con loro e messe in quarantena. A queste se ne aggiungono 4 di ritorno da un Paese a rischio e poste in quarantena.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2828824;order=12.10"> <p>In Ticino, nelle ultime 72 ore, si sono registrati 56 nuovi casi che portano il totale dall’inizio della pandemia a 35’848. Si segnala un ulteriore decesso per complessivi 1’002 morti.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2828824;order=12.12"> <p>Nei Grigioni, la pagina web dedicata all’evoluzione del coronavirus indica 14 nuove infezioni in 24 ore per un totale di 16’226. Il numero dei morti rimane invariato (196).</p> </div> <div class="title-secondary component"> Venerdì 17 settembre
		</div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.0"> <p>In Svizzera, nelle ultime 24 ore, si sono registrati 2.095 nuovi casi di coronavirus, secondo le cifre pubblicate dall’Ufficio federale della sanità pubblica (UFSP). Sono stati segnalati otto nuovi decessi e 51 persone sono state ricoverate in ospedale.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.2"> <p>Nel corso delle ultime 24 ore sono stati trasmessi i risultati di 44.680 test, indica l’UFSP. Il tasso di positività è del 4,69%. Sull’arco di due settimane, il numero totale di infezioni è 32.748. I casi per 100.000 abitanti negli ultimi 14 giorni sono 378,82. Il tasso di riproduzione, che ha un ritardo di una decina di giorni sugli altri dati, si attesta a 0,88.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.4"> <p>Complessivamente 9.596.850 dosi di vaccino sono state consegnate ai cantoni, 10.099.981 sono state somministrate. Il 53,32% delle persone hanno già ricevuto una seconda iniezione.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.6"> <p>Venerdì scorso la Confederazione aveva annunciato 2.894 nuovi casi, mentre ieri 2.262.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.8"> <p>Dall’inizio della pandemia, 823.074 casi di COVID-19 sono stati confermati in laboratorio su un totale di 10.360.119 test effettuati in Svizzera e nel Liechtenstein. In totale si contano 10.619 decessi e il numero di persone ospedalizzate si attesta a 32.257.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.10"> <p>In Svizzera si contano attualmente 17.557 persone in isolamento e 17.841 entrate in contatto con loro e messe in quarantena. A queste se ne aggiungono 4 di ritorno da un Paese a rischio e poste in quarantena.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.12"> <p>In Ticino, nelle ultime 24 ore, si sono registrati 29 nuovi casi che portano il totale dall’inizio della pandemia a 35.792. Non si segnalano ulteriori decessi per cui il totale dei morti resta a 1.001.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2822123;order=14.14"> <p>Nei Grigioni, la pagina web dedicata all’evoluzione del coronavirus indica 26 nuove infezioni in 24 ore per un totale di 16’148. Il numero dei morti rimane invariato (196).</p> </div> <div class="title-secondary component"> Giovedì 16 settembre
		</div> <div class='paragraph component text-component' mlnid="idcon=2816135;order=16.0"> <p>In Svizzera, nelle ultime 24 ore, si sono registrati 2262 nuovi casi di coronavirus, secondo le cifre pubblicate dall’Ufficio federale della sanità pubblica (UFSP). Nessun decesso è stato segnalato, mentre 61 persone sono state ricoverate in ospedale.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2816135;order=16.2"> <p>Nel corso delle ultime 24 ore sono stati trasmessi i risultati di 39’497 test, indica l’UFSP. Il tasso di positività è del 5,73%. Sull’arco di due settimane, il numero totale di infezioni è 33’717. I casi per 100’000 abitanti negli ultimi 14 giorni sono 390,03. Il tasso di riproduzione, che ha un ritardo di una decina di giorni sugli altri dati, si attesta a 1,04.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2816135;order=16.4"> <p>Complessivamente 9’596’850 dosi di vaccino sono state consegnate ai cantoni, di cui 10’066’022 sono state somministrate. Il 53,18% delle persone hanno già ricevuto una seconda iniezione. Dall’inizio della pandemia, 820’980 casi di Covid-19 sono stati confermati in laboratorio su un totale di 10’315’436 test effettuati in Svizzera e nel Liechtenstein. In totale si contano 10’611 decessi e il numero di persone ospedalizzate si attesta a 32’204.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2816135;order=16.6"> <p>In Svizzera si contano attualmente 18’726 persone in isolamento e 19’819 entrate in contatto con loro e messe in quarantena.</p> </div> <div class="title-secondary component"> Mercoledì 15 settembre
		</div> <div class='paragraph component text-component' mlnid="idcon=2812104;order=18.0"> <p>In Svizzera, nelle ultime 24 ore si sono registrati 2.604 nuovi casi di coronavirus, secondo le cifre pubblicate dall’Ufficio federale della sanità pubblica (UFSP). Sono stati segnalati 11 nuovi decessi e 77 persone sono state ricoverate in ospedale.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2812104;order=18.2"> <p>Nel corso delle ultime 24 ore sono stati trasmessi i risultati di 41.398 test, indica l’UFSP. Il tasso di positività è del 6,29%. Sull’arco di due settimane, il numero totale di infezioni è 34.400. I casi per 100.000 abitanti negli ultimi 14 giorni sono 397,93. Il tasso di riproduzione, che ha un ritardo di una decina di giorni sugli altri dati, si attesta a 1,04. Complessivamente 9.374.550 dosi di vaccino sono state consegnate ai cantoni, di cui 10.023.165 sono state somministrate. Il 53,03% delle persone hanno già ricevuto una seconda iniezione.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2812104;order=18.4"> <p>Mercoledì scorso la Confederazione aveva annunciato 3.550 nuovi casi, mentre ieri 1.992. Dall’inizio della pandemia, 818.710 casi di COVID-19 sono stati confermati in laboratorio su un totale di 10.275.943 test effettuati in Svizzera e nel Liechtenstein. Complessivamente si registrano 10.609 decessi e il numero di persone ospedalizzate si attesta a 32.076.</p> </div> <div class='paragraph component text-component' mlnid="idcon=2812104;order=18.6"> <p>In Svizzera si contano attualmente 18.600 persone in isolamento e 19.751 entrate in contatto con loro e messe in quarantena.</p> </div> <div class="rights-reserved">©CdT.ch - Riproduzione riservata</div> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_6571d96253d341558a0314347349669f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_6571d96253d341558a0314347349669f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_6571d96253d341558a0314347349669f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="relatedContent"> <ul class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_articletopicsportlet_WAR_newsportlet_INSTANCE_4c022ec2365042c5a331e36e89200f02_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_articletopicsportlet_WAR_newsportlet_ article-topics-portlet "  > <a id="p_articletopicsportlet_WAR_newsportlet_INSTANCE_4c022ec2365042c5a331e36e89200f02" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_articletopicsportlet_WAR_newsportlet_INSTANCE_4c022ec2365042c5a331e36e89200f02"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>In questo articolo:</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <ul class="categoryList"> <li class="categoryListItem categoryArticleItem first odd n1" data-categoryid="859011" data-categoryname="ats"> <span class="categoryListItemPosition">1</span> <a class ="categoryListItemLink" href="/tag/-/meta/ats"> <span >ats</span> </a> </li> <li class="categoryListItem categoryArticleItem last even n2" data-categoryid="58309088" data-categoryname="Coronavirus"> <span class="categoryListItemPosition">2</span> <a class ="categoryListItemLink" href="/tag/-/meta/coronavirus"> <span >Coronavirus</span> </a> </li> </ul> </div> <div class="categorySpacerBottom"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </section> <!-- End: ArticoloBase Content--> <!-- Begin: Wideboard 2  --> <!--<div class="mini-wideboard-2 nopadding portlet-column" id="mini-wideboard-2"> <div class="portlet-dropzone itr-rm empty portlet-column-content" id="layout-column_mini-wideboard-2"></div> </div>--> <div class="wideboard-2 nopadding portlet-column" id="wideboard-2"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_wideboard-2"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_088e1642b98d407bb9eb6ebb3c09bc56_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_088e1642b98d407bb9eb6ebb3c09bc56" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_088e1642b98d407bb9eb6ebb3c09bc56"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_wideboard_2"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <!-- End: Wideboard 2 --> </div> <div class="article-relateds"> <div class="article-suggested portlet-column" id="article-suggested"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-suggested"> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8098b3c3b5be498dae086125f2744fe5_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8098b3c3b5be498dae086125f2744fe5" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_8098b3c3b5be498dae086125f2744fe5"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id='criteoDesktopAd'></div> <script type="text/javascript">/*<![CDATA[*/var responsiveWidthGuide=document.getElementById("criteoDesktopAd").parentElement;var aRealWidth=responsiveWidthGuide.offsetWidth;var Chapi=function(){function createCORSRequest(a,b,c){var d=new XMLHttpRequest;return"withCredentials" in d?(d.open(a,b,!0),d.withCredentials=!0,d.setRequestHeader("Content-type","application/x-www-form-urlencoded"),d.onload=function(){4==d.readyState&&200==d.status&&c.call(void 0,d.responseText)}):"undefined"!=typeof XDomainRequest?(d=new XDomainRequest,d.open(a,b),d.onload=function(){void 0!==d.responseText&&c.call(void 0,d.responseText)}):d=null,d}var publisherCreativeConfiguration={version:"1.0",configuration:{rowCount:1,columnCount:4,border:{top:0,left:0,bottom:0,right:0},borderColor:"#d9d9d9",rowSeparatorsHeight:0,columnSeparatorsWidth:0,spacing:6,padding:{top:1,left:1,bottom:1,right:1},productSection:{imagePosition:"top",imageSize:50,imageMargin:{top:1,left:1,bottom:1,right:5},textSection:{title:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#515151",bold:true,italic:false,underlined:false},onHover:{color:"#000000",bold:true,italic:false,underlined:true},margin:{top:5,left:1,bottom:5,right:1}},price:{fontSize:14,alignment:"center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:false,underlined:false},onHover:{color:"#000000",bold:false,italic:false,underlined:false},margin:{top:1,left:1,bottom:5,right:1}},rrp:{fontSize:14,alignment:"left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#000000",bold:false,italic:true,underlined:false},onHover:{color:"#000000",bold:false,italic:true,underlined:false},margin:{top:1,left:1,bottom:5,right:4}},cta:{fontSize:14,alignment:"Center",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#239bdb",bold:true,italic:false,underlined:false},onHover:{color:"#239bdb",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}},backgroundColor:"#FFFFFF",padding:{top:7,left:1,bottom:7,right:1}},runningElement:{runningType:"Header",runningBorder:{top:0,left:0,bottom:0,right:0},height:25,backgroundColor:"#FFFFFF",content:{fontSize:14,alignment:"Left",fontFamily:["BebasNeueRegular","Arial","Georgia"],normal:{color:"#999999",bold:true,italic:false,underlined:false},onHover:{color:"#515151",bold:true,italic:false,underlined:true},margin:{top:1,left:1,bottom:1,right:1}}}}};return{getCriteoHostedAd:function(host,elementId,zoneId,width,height){var params="zoneid="+zoneId+"&containerid="+elementId;width>0&&height>0&&(params=params+"&width="+width+"&height="+height),callback=function(responseText){eval(responseText)};var jsonParams={zoneid:zoneId,containerid:elementId,publisherCreativeConfiguration:JSON.stringify(publisherCreativeConfiguration)},configParam="publisherCreativeConfiguration="+encodeURIComponent(JSON.stringify(publisherCreativeConfiguration)),request=createCORSRequest("POST",host+"?"+params,callback);request.send(configParam)}}}();Chapi.getCriteoHostedAd("https://cas.criteo.com/delivery/ajs.php","criteoDesktopAd",413953,aRealWidth,200);/*]]>*/</script> <!-- END CRITEO Hosted Solution --> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_8d3a81f443ac4fe19ebb55ac3d2c5861_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_8d3a81f443ac4fe19ebb55ac3d2c5861" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_8d3a81f443ac4fe19ebb55ac3d2c5861"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="teaser-viewer-title"> <span><h5><span>Articoli</span> suggeriti</h5></span> </div> <div class="relatedContent"> <ul class="teaser-related-list teaser-related-internal-links"> <li class="element n1 odd first full-access norestricted internal-link normale" iteridart="DA4640353"> <span class='teaserItemPosition itr-rm'>1</span> <div class="icon normale"></div> <div class="related-item-wrapper"> <article class="art"> <div class="art-ima full"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/svizzera/la-nuova-ondata-di-coronavirus-ha-perso-slancio-DA4640353"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/XUKD/fotografitestrapidi-4_2817988_20210916125409.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/XUKD/fotografitestrapidi-4_2817988_20210916125409.jpg 640w,//www.cdt.ch/binrepository/533x356/0c28/533d300/none/798450/XUGF/fotografitestrapidi-4_2817988_20210916125409.jpg 533w,//www.cdt.ch/binrepository/427x285/0c23/427d240/none/798450/XUMO/fotografitestrapidi-4_2817988_20210916125409.jpg 427w,//www.cdt.ch/binrepository/320x214/0c17/320d180/none/798450/XUEG/fotografitestrapidi-4_2817988_20210916125409.jpg 320w' width='640' height='360' iterimgid='2817988' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=2817995;order=1.0"> Pandemia</span></span> <h3> <a href="/svizzera/la-nuova-ondata-di-coronavirus-ha-perso-slancio-DA4640353"><span class="priority-content" mlnid="idcon=2817997;order=2.0"> La nuova ondata di coronavirus ha perso slancio</span></a> </h3> </article> </div> </li> <li class="element n2 even last full-access norestricted internal-link normale" iteridart="GB4636866"> <span class='teaserItemPosition itr-rm'>2</span> <div class="icon normale"></div> <div class="related-item-wrapper"> <article class="art"> <div class="art-ima full"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/ticino/in-ticino-36-nuovi-contagi-e-un-decesso-GB4636866"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c0/640d360/none/798450/XXTE/fotografivacontheroad-12_2820993_20210917100731.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c0/640d360/none/798450/XXTE/fotografivacontheroad-12_2820993_20210917100731.jpg 640w,//www.cdt.ch/binrepository/533x356/0c0/533d300/none/798450/XXSC/fotografivacontheroad-12_2820993_20210917100731.jpg 533w,//www.cdt.ch/binrepository/427x285/0c0/427d240/none/798450/XXTQ/fotografivacontheroad-12_2820993_20210917100731.jpg 427w,//www.cdt.ch/binrepository/320x214/0c0/320d180/none/798450/XXDY/fotografivacontheroad-12_2820993_20210917100731.jpg 320w' width='640' height='360' iterimgid='2820993' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <span class="headline"><span class="priority-content" mlnid="idcon=2812147;order=1.0">pandemia</span></span> <h3> <a href="/ticino/in-ticino-36-nuovi-contagi-e-un-decesso-GB4636866"><span class="priority-content" mlnid="idcon=2812149;order=2.0">In Ticino 36 nuovi contagi e un decesso</span></a> </h3> </article> </div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d353e32a5db4731ba15882aecfdd2ca_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_relatedviewerportlet_WAR_newsportlet_ related-viewer-portlet "  > <a id="p_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d353e32a5db4731ba15882aecfdd2ca" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_relatedviewerportlet_WAR_newsportlet_INSTANCE_2d353e32a5db4731ba15882aecfdd2ca"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> </div> </div> </div> </section> </div> </div> <div id="p_p_id_contentviewerportlet_WAR_newsportlet_INSTANCE_971fb0873ccf42b5949a1a1d6c4c0487_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_contentviewerportlet_WAR_newsportlet_ content-viewer-portlet "  > <a id="p_contentviewerportlet_WAR_newsportlet_INSTANCE_971fb0873ccf42b5949a1a1d6c4c0487" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_contentviewerportlet_WAR_newsportlet_INSTANCE_971fb0873ccf42b5949a1a1d6c4c0487"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="last td-viewer full-access norestricted"><!-- Widget Dex - ArticLes --> <div data-widget="widget-articles-dex"></div></div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="article-news-category portlet-column" id="article-news-category"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_article-news-category"> <div id="p_p_id_velocitycontainerportlet_WAR_newsportlet_INSTANCE_16837a01d3b1429dbdb6265a19baeb71_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_velocitycontainerportlet_WAR_newsportlet_ velocitycontainer-portlet "  > <a id="p_velocitycontainerportlet_WAR_newsportlet_INSTANCE_16837a01d3b1429dbdb6265a19baeb71" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_velocitycontainerportlet_WAR_newsportlet_INSTANCE_16837a01d3b1429dbdb6265a19baeb71"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="header-lastnews-category"> <h5><span>Ultime notizie: </span> <span class="assigned-section">Svizzera</span> </h5> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a7677f5879b4395952eb4d614977c29_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a7677f5879b4395952eb4d614977c29" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_0a7677f5879b4395952eb4d614977c29"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first full-access norestricted"  iteridart="EF4667547"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/svizzera/berna-si-barrica-contro-i-manifestanti-EF4667547" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/QQMB/20210923181405408_2842645_20210923200038.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/QQMB/20210923181405408_2842645_20210923200038.jpg 640w,//www.cdt.ch/binrepository/533x356/0c28/533d300/none/798450/QQQD/20210923181405408_2842645_20210923200038.jpg 533w,//www.cdt.ch/binrepository/427x285/0c23/427d240/none/798450/QQKM/20210923181405408_2842645_20210923200038.jpg 427w,//www.cdt.ch/binrepository/320x214/0c17/320d180/none/798450/QQSE/20210923181405408_2842645_20210923200038.jpg 320w' width='640' height='360' iterimgid='2842645' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <h3> <a href="/svizzera/berna-si-barrica-contro-i-manifestanti-EF4667547" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2842652;order=2.0">Berna si barrica contro i manifestanti</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> BERNA </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=2842651;order=3.0">La manifestazione non è stata autorizzata, ma la gente si è riunita lo stesso per alzare la voce contro le norme anti-COVID del Governo – Striscioni e slogan inneggiano alla «libertà» – IL VIDEO</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n2 even full-access norestricted"  iteridart="YF4667199"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>2</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/svizzera/prende-a-pugni-due-donne-arrestato-YF4667199" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/GEKE/vio013_2842407_20210923183430.jpg" srcset='//www.cdt.ch/binrepository/640x427/0c34/640d360/none/798450/GEKE/vio013_2842407_20210923183430.jpg 640w,//www.cdt.ch/binrepository/533x356/0c28/533d300/none/798450/GEHD/vio013_2842407_20210923183430.jpg 533w,//www.cdt.ch/binrepository/427x285/0c23/427d240/none/798450/GEOL/vio013_2842407_20210923183430.jpg 427w,//www.cdt.ch/binrepository/320x214/0c17/320d180/none/798450/GEHC/vio013_2842407_20210923183430.jpg 320w' width='640' height='360' iterimgid='2842407' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <h3> <a href="/svizzera/prende-a-pugni-due-donne-arrestato-YF4667199" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2842414;order=2.0">Prende a pugni due donne: arrestato</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Friburgo </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=2842413;order=3.0">Il 32.enne ha ammesso i fatti imputatigli in presenza di un avvocato, precisa un comunicato della polizia</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n3 odd full-access norestricted"  iteridart="YF4667010"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>3</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/svizzera/il-governo-vuole-uniformare-gli-appalti-pubblici-YF4667010" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/640x419/0c30/640d360/none/798450/MTFP/gp3xx4404_2842281_20210923180154.jpg" srcset='//www.cdt.ch/binrepository/640x419/0c30/640d360/none/798450/MTFP/gp3xx4404_2842281_20210923180154.jpg 640w,//www.cdt.ch/binrepository/533x349/0c25/533d300/none/798450/MTAU/gp3xx4404_2842281_20210923180154.jpg 533w,//www.cdt.ch/binrepository/427x279/0c20/427d240/none/798450/MTES/gp3xx4404_2842281_20210923180154.jpg 427w,//www.cdt.ch/binrepository/320x210/0c15/320d180/none/798450/MTEU/gp3xx4404_2842281_20210923180154.jpg 320w' width='640' height='360' iterimgid='2842281' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <h3> <a href="/svizzera/il-governo-vuole-uniformare-gli-appalti-pubblici-YF4667010" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2842288;order=2.0">Il governo vuole uniformare gli appalti pubblici</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Grigioni </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=2842287;order=3.0">Lo comunica oggi l’Amministrazione cantonale spiegando che la qualità del lavoro deve avere un peso maggiore rispetto al prezzo.</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n4 even full-access norestricted"  iteridart="DE4666104"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>4</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/svizzera/tredici-organizzazioni-chiedono-di-accogliere-i-rifugiati-afghani-DE4666104" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/641x427/0c67/640d360/none/798450/KDKA/20210911180706110_2840919_20210923141939.jpg" srcset='//www.cdt.ch/binrepository/641x427/0c67/640d360/none/798450/KDKA/20210911180706110_2840919_20210923141939.jpg 640w,//www.cdt.ch/binrepository/534x356/0c56/533d300/none/798450/KDHA/20210911180706110_2840919_20210923141939.jpg 533w,//www.cdt.ch/binrepository/427x285/0c45/427d240/none/798450/KDKM/20210911180706110_2840919_20210923141939.jpg 427w,//www.cdt.ch/binrepository/321x214/0c34/320d180/none/798450/KDRF/20210911180706110_2840919_20210923141939.jpg 320w' width='640' height='360' iterimgid='2840919' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <h3> <a href="/svizzera/tredici-organizzazioni-chiedono-di-accogliere-i-rifugiati-afghani-DE4666104" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2840926;order=2.0">Tredici organizzazioni chiedono di accogliere i rifugiati afghani</span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Berna-kabul </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=2840925;order=3.0">Lanciato un appello al Consiglio federale affinché torni sulla sua decisione di non accettare più persone in pericolo dopo l’operazione di rimpatrio dalla capitale afghana</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> <li class="td-article article element n5 odd last full-access norestricted"  iteridart="BD4665762"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>5</span> <article class="art s_bigger"> <div class="art-ima third-mix"> <figure> <div class="multimediaIconMacroWrapper"> <a href="/svizzera/no-a-tasse-sui-biglietti-aerei-e-cherosene-BD4665762" class="dx-related dx-remove-href"> <div frame='crop_640x360' style=' text-align: center; vertical-align: middle; width:640px; height:360px;'><img iterContentTypeIn='Image' iterContentTypeOut='Image'  src="//www.cdt.ch/binrepository/641x427/0c17/640d360/none/798450/DLCK/shutterstock-755615095_2840492_20210923124137.jpg" srcset='//www.cdt.ch/binrepository/641x427/0c17/640d360/none/798450/DLCK/shutterstock-755615095_2840492_20210923124137.jpg 640w,//www.cdt.ch/binrepository/534x356/0c14/533d300/none/798450/DLAK/shutterstock-755615095_2840492_20210923124137.jpg 533w,//www.cdt.ch/binrepository/427x285/0c11/427d240/none/798450/DLEX/shutterstock-755615095_2840492_20210923124137.jpg 427w,//www.cdt.ch/binrepository/321x214/0c9/320d180/none/798450/DLEH/shutterstock-755615095_2840492_20210923124137.jpg 320w' width='640' height='360' iterimgid='2840492' sizes='(min-width: 801px) 900px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px' alt='Image' /></div> </a> </div> </figure> </div> <h3> <a href="/svizzera/no-a-tasse-sui-biglietti-aerei-e-cherosene-BD4665762" class="dx-related dx-remove-href"><span class="priority-content" mlnid="idcon=2840499;order=2.0">«No» a tasse sui biglietti aerei e cherosene </span></a> </h3> <div class="redesign-subtitle"> <span class="headline" style="display: inline;"><span class="redesign-topheadline"> Trasporti </span> </span> <p class="subtitle-txt" style="display: inline;"><span class="priority-content" mlnid="idcon=2840498;order=3.0">Lo ha deciso oggi il Consiglio nazionale bocciando 9 iniziative cantonali in materia</span></p> </div> <div class="related-here"></div> </article> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_ea7d82ee249a42fdb20f6a1bd45ce2f4_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_ea7d82ee249a42fdb20f6a1bd45ce2f4" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_ea7d82ee249a42fdb20f6a1bd45ce2f4"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="EE4666688"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!-- Businness Click - Common 1: HomePage First List & Article  --> <div id="adnz_businessclick_1"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9192fb395db84a7b88dc2a350d25d54b_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9192fb395db84a7b88dc2a350d25d54b" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_9192fb395db84a7b88dc2a350d25d54b"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_1x1"></div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_teaserviewerportlet_WAR_newsportlet_INSTANCE_4e5ca4e6a8cd4c0596cc53eaea7f2155_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_teaserviewerportlet_WAR_newsportlet_ teaser-viewer-portlet "  > <a id="p_teaserviewerportlet_WAR_newsportlet_INSTANCE_4e5ca4e6a8cd4c0596cc53eaea7f2155" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_teaserviewerportlet_WAR_newsportlet_INSTANCE_4e5ca4e6a8cd4c0596cc53eaea7f2155"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div class="vertical itr-rm "> <ul class="noticias"> <li class="td-article article element n1 odd first last full-access norestricted"  iteridart="EE4666688"   > <div class='td-article  itr-rm' > <span class='teaserItemPosition itr-rm'>1</span> <!-- Businness Click - Common 1: HomePage First List & Article  --> <div id="adnz_businessclick_1"></div> </div> <div class="spacer itr-rm"></div> </li> </ul> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="right-skyscreeper nopadding portlet-column" id="right-skyscreeper"> <!--<span>Right Screeper</span>--> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column_right-skyscreeper"> <div id="p_p_id_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d16391ca97f8420886a82716514dd9d6_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_adcontainerportlet_WAR_advertisementportlet_ adcontainer-portlet "  > <a id="p_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d16391ca97f8420886a82716514dd9d6" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_adcontainerportlet_WAR_advertisementportlet_INSTANCE_d16391ca97f8420886a82716514dd9d6"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <div id="adnz_halfpage_1"></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-dropzone itr-rm portlet-column-content portlet-column-content-only" id="layout-column_column-1"> <div id="p_p_id_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_118_ portlet-nested-portlets "  > <a id="p_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <!-- Footer --> <div class="footer-block content" role="main" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_main-content"> <div class="container-fluid nopadding" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_wrap"> <footer class="foo"> <div class="foo-top"> <div class="foo-top-cont"> <span class="foo-logo"></span> <ul class="foo-social"> <li> <a class="facebook" href="https://www.facebook.com/CdTonline/" title="facebook corriere del ticino" target="_blank"> <span class="ico-facebook"></span> </a> </li> <li> <a class="twitter" href="https://twitter.com/CdT_Online" title="twitter corriere del ticino" target="_blank"> <span class="ico-twitter"></span> </a> </li> <li> <a class="instagram" href="https://www.instagram.com/corrieredelticino/" title="instagram corriere del ticino" target="_blank"> <span class="ico-instagram"></span> </a> </li> <li> <a class="youtube" href="https://www.youtube.com/channel/UCVMn7t7ji9oAnMyVNWD7FWA" title="youtube corriere del ticino" target="_blank"> <span class="ico-youtube"></span> </a> </li> </ul> </div> </div> <div class="foo-info"> <div class="foo-info-cont"> <div class="foo-info-cont-ins"> <div class="foo-lists"> <div class="foo-list foo-services nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-services"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-services"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_0aa568f9e8424d2a8094e3f9525054ba" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-743 sect-7673dbef6a14955de6671f389c4277c2"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Servizi"> <span class="iconBefore"></span> <strong class="sectionName">Servizi</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-2868 sect-f9960ff80c7ec2b4c6039f32277030eb"> <a  href="https://giochi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="Giochi CdT"> <span class="iconBefore"></span> <span class="sectionName">Giochi CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-774 sect-efa0da25188e4d06d2f87c6edf8a69ab"> <a  href="/emergenze"  class=" lnk"  title="Emergenze"> <span class="iconBefore"></span> <span class="sectionName">Emergenze</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-833 sect-f9a59e8b8ca4e915dce702ff0c5054be"> <a  href="/pronto-soccorso"  class=" lnk"  title="Pronto Soccorso"> <span class="iconBefore"></span> <span class="sectionName">Pronto Soccorso</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-775 sect-50943ed42b9adcb426a0d33375760fcf"> <a  href="/ospedali"  class=" lnk"  title="Ospedali"> <span class="iconBefore"></span> <span class="sectionName">Ospedali</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-776 sect-b94678d52813c4353aad5bf4242db3f2"> <a  href="/cliniche"  class=" lnk"  title="Cliniche"> <span class="iconBefore"></span> <span class="sectionName">Cliniche</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2733 sect-bb33b3dc80aa85164e631bb52aae3635"> <a  href="https://funebri.cdt.ch" rel="nofollow" class=" lnk"  title="Annunci Funebri"> <span class="iconBefore"></span> <span class="sectionName">Annunci Funebri</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-informations nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-informations"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-informations"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_ca6af516ed40498c9eff8162ab2fdf3f" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-744 sect-3d52eebade56733be8fcb225b60ec15d"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Informazioni"> <span class="iconBefore"></span> <strong class="sectionName">Informazioni</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-1021 sect-07d17accb3e2502586963365246e1559"> <a  href="https://abo.cdt.ch/abonnements/categories?utm_source=cdt.ch&amp;utm_medium=footerLink&amp;utm_campaign=direct" rel="nofollow" class=" lnk" target="_blank" title="Abbonati al CdT"> <span class="iconBefore"></span> <span class="sectionName">Abbonati al CdT</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-750 sect-6bfac525f3f6d3b6785fe0d8025d9746"> <a  href="/contatto"  class=" lnk"  title="Contatto"> <span class="iconBefore"></span> <span class="sectionName">Contatto</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-763 sect-08d6ce82986e436cb6b316abf7759183"> <a  href="/chi-siamo"  class=" lnk"  title="Chi Siamo"> <span class="iconBefore"></span> <span class="sectionName">Chi Siamo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-751 sect-7fcd8ffab2048f7418d56d22a3e11fce"> <a  href="https://cdt.arca24.careers/jobs.php" rel="nofollow" class=" lnk" target="_blank" title="Lavora con Noi"> <span class="iconBefore"></span> <span class="sectionName">Lavora con Noi</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-747 sect-7cdc6833a0d9273b471f8e977db670f7"> <a  href="/condizioni-di-vendita"  class=" lnk"  title="Condizioni di Vendita"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Vendita</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-748 sect-b595198aeafcb86872f7887cd826134b"> <a  href="/condizioni-di-utilizzo"  class=" lnk"  title="Condizioni di Utilizzo"> <span class="iconBefore"></span> <span class="sectionName">Condizioni di Utilizzo</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3494 sect-823bab3ed6df0a1cff1d8a1f46055363"> <a  href="https://gruppocdt.ch/privacy-policy.html" rel="nofollow" class=" lnk"  title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-1355 sect-8dabbf722cca47e14c7d94f1f6033ac0"> <a  href="/supporto"  class=" lnk"  title="Supporto"> <span class="iconBefore"></span> <span class="sectionName">Supporto</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div class="foo-list foo-others nopadding portlet-column" id="_118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8_foo-others"> <div class="portlet-dropzone itr-rm portlet-column-content" id="layout-column__118_INSTANCE_11f4624944c64d3ebf9207a213bba2a8__foo-others"> <div id="p_p_id_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_menuportlet_WAR_newsportlet_ menu-portlet "  > <a id="p_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div id="menu_menuportlet_WAR_newsportlet_INSTANCE_9a9c0d12190943ee99d6fc29428eebb8" class="menu_secc_unfolded mega_menu simple vertical"> <div class="nav-dropdown nav noSubNav"> <ul  class="parent-nav lst cf"> <li  class="lst-item tabnav  sect-745 sect-779235700988836182f71404635c57ff"> <div class="tab-grp"> <a  href="/"  class="tab-item lnk"  title="Altro"> <span class="iconBefore"></span> <strong class="sectionName">Altro</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li  class="lst-item   sect-765 sect-e52d726ad7275999c6885013d5c8a75a"> <a  href="https://www.ticinonews.ch" rel="nofollow" class=" lnk" target="_blank" title="Ticinonews"> <span class="iconBefore"></span> <span class="sectionName">Ticinonews</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-764 sect-82af1432cea31b30a62c5d0deee99393"> <a  href="http://radio3i.ch" rel="nofollow" class=" lnk" target="_blank" title="Radio3i"> <span class="iconBefore"></span> <span class="sectionName">Radio3i</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-766 sect-46d6ac62d297680a5038c58e15680de0"> <a  href="http://teleticino.ch" rel="nofollow" class=" lnk" target="_blank" title="Teleticino"> <span class="iconBefore"></span> <span class="sectionName">Teleticino</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-4689 sect-be2f69f3c160f52b0553488c2a929580"> <a  href="https://ecodellosport.ch" rel="nofollow" class=" lnk"  title="Eco dello Sport"> <span class="iconBefore"></span> <span class="sectionName">Eco dello Sport</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-767 sect-b145fdf4d7d429f2e4aec12c69442bb8"> <a  href="https://lavoro.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="Corriere Lavoro"> <span class="iconBefore"></span> <span class="sectionName">Corriere Lavoro</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-768 sect-18667a98dfa7dca034e6bbf8b8158178"> <a  href="https://viaggi.cdt.ch" rel="nofollow" class=" lnk" target="_blank" title="I Viaggi del Corriere"> <span class="iconBefore"></span> <span class="sectionName">I Viaggi del Corriere</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-769 sect-3b4481c4d8c032d6a734b86bb49cf4de"> <a  href="https://mediatickets.ch" rel="nofollow" class=" lnk" target="_blank" title="Mediatickets"> <span class="iconBefore"></span> <span class="sectionName">Mediatickets</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-2747 sect-8d311f36e3378418c632076703f04a43"> <a  href="https://promeetix.com" rel="nofollow" class=" lnk"  title="Promeetix"> <span class="iconBefore"></span> <span class="sectionName">Promeetix</span> <span class="iconAfter"></span> </a> </li> <li  class="lst-item   sect-3663 sect-88e9503e9a13e389948896a9b5997926"> <a  href="https://aidamarketing.ch" rel="nofollow" class=" lnk" target="_blank" title="AIDA Marketing"> <span class="iconBefore"></span> <span class="sectionName">AIDA Marketing</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> </div> <div class="foo-app"> <ul class="foo-app-list"> <li> Pubblicità
                                </li> <li> <a href="https://mediatimarketing.ch" target="_blank" title="MediaTI Marketing">MediaTI Marketing</a> </li> `				<li> <a href="https://funebri.cdt.ch" target="_blank" title="Funebri Corriere del Ticino">Funebri Corriere del Ticino</a> </li> <li> <a href="https://immobiliari.cdt.ch" target="_blank" title="Annunci Immobiliari Corriere del Ticino">Immobiliari Corriere del Ticino</a> </li> <li> <a href="https://lavoro.cdt.ch" target="_blank" title="Annunci Immobiliari Corriere del Ticino">Annunci di Lavoro in Ticino</a> </li> </ul> <ul class="foo-app-list"> <li> Scarica le nostre app
                                </li> <li> <a href="https://play.google.com/store/apps/developer?id=Gruppo+Corriere+del+Ticino" target="_blank" title="Scarica per Android"><span class="ico-android"></span> Scarica per Android</a> </li> <li> <a href="https://itunes.apple.com/ch/developer/corriere-del-ticino/id391355827?l=it&mt=8" target="_blank" title="Scarica per iOS"><span class="ico-apple"></span> Scarica per iOS</a> </li> </ul> </div> </div> <div class="foo-foo"> <span class="el-sx">Via Industria  6933 Muzzano  (Lugano) - Tel: 091 960 31 31 </span> <span class="el-rx">©CdT.ch - Riproduzione riservata</span> </div> </div> </div> </footer> </div> </div> </div> </div> </div> </section> </div> </div> <div id="p_p_id_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89_" class="portlet-boundary   portlet-static portlet-static-end portlet-boundary_htmlcontainerportlet_WAR_newsportlet_ htmlcontainer-portlet "  > <a id="p_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89" class="itr-rm"></a> <div class="td-portlet itr-rm"> <section class="portlet itr-rm" id="portlet_htmlcontainerportlet_WAR_newsportlet_INSTANCE_6d5ac84e9d2744b1be477fc3f0ef3a89"> <div class="portlet-content itr-rm"> <div class=" itr-rm portlet-content-container" style=""> <div class="portlet-body itr-rm "> <div> <script type="text/javascript">/*<![CDATA[*/!function(){var d=1,f={sticky:{adServer:"none",desktopZId:"392642",macro:null,mobileZId:"392643",origin:"https://www.cdt.ch"}};parent.window.cto_glue2=parent.window.cto_glue2||[],parent.window.cto_glue2.push({options:f,debug:d});var e=parent.document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==parent.document.location.protocol?"https://":"http://")+"static.criteo.net/misc/glue2/glue2_sticky.js",(parent.document.getElementsByTagName("head")[0]||parent.document.getElementsByTagName("body")[0]).appendChild(e)}();/*]]>*/</script> </div> </div> </div> </div> </section> </div> </div> </div>  </footer> </div> <script type='text/javascript' src='/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js' ></script> <script type='text/javascript' src='https://www.cdt.ch/base-portlet/webrsrc/theme/6afd5748ace44c154c5d9161345b5d87.js'></script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-mediatickets/dist/app.js?=v02',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-weather/dist/app.js?=v10003',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-sport/dist/standings.js?=v02',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-dex/dist/articles.js?=v18',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://utils-widgets.gruppocdt.ch/widget-sport/dist/live.js?=v6',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://static.gruppocdt.ch/utils-web/privacy-policy.js',dataType:'script',cache:true,});</script><script type='text/javascript'>jQryIter.ajax({url:'https://widget.spreaker.com/widgets.js',dataType:'script',cache:true,});</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(798450,"articleId","4636810");ITER.STATISTICS.addStatisticData(798450,"plid","798475");ITER.STATISTICS.addStatisticData(798450,"urlType","detail");ITER.STATISTICS.addStatisticData(798450,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(798450,"variant",a);ITER.STATISTICS.addStatisticData(798450,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(798450,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("798450","4636810",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4636810")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4636810")||ITER.FAVORITE.TOPICS.isReadLater("4636810")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("4636810")}})});/*]]>*/</script>  </body> </html> 